<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="cmsmagazine" content="ce3dd2eb434b96b3a51364fea7d4b7de"/>
	<link rel="alternate" type="application/rss+xml" title="Новости" href="/news.rss">
	<title>В Кузбассе нашли пропавшую 16-летнюю школьницу  - Новости - Вести-Кузбасс</title>
            <meta name="description" content="">

		<meta property="og:Title" content="В Кузбассе нашли пропавшую 16-летнюю школьницу " />
		<meta property="og:Desc" content="" />
		<meta property="og:Image" content="http://vesti42.ru/news-files/news1508229707.jpg" />
					<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=IloiX9tfDW6TnLWw"></script>
	    <link rel="icon" href="/favicon.ico" type="image/x-icon">
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

        <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,700,700i&amp;subset=cyrillic" rel="stylesheet">
    <link href="/style.css?4" rel="stylesheet" type="text/css">

    <script src="/js/core.js"></script>
    <script src="/js/jquery-1.12.4.min.js"></script>
    <script src="/js/js.cookie.js"></script>
    <script src="/js/jquery.cycle2.min.js"></script>

    <script src="/fancybox2/jquery.fancybox.pack.js"></script>
    <link rel="stylesheet" type="text/css" href="/fancybox2/jquery.fancybox.css">
    <script>$(function(){ $('.fancybox').fancybox({helpers: {overlay: { locked: false}}});})</script>

    	            <script>
            var recaptchaLoaded = false;
            function recaptchaApiLoaded() {
                recaptchaLoaded = true;
            }
        </script>
        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaApiLoaded&render=explicit" async defer></script>
    
	<!-- google analytics -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-83042934-18', 'auto');
		ga('send', 'pageview');
	</script>
</head>
<body style="background-image: url('/images/background.jpg')">
<div class="site-header">
    <div style="display: none">
                <img src="/images/menu-dropdown.png">
        <img src="/images/menu-dropdown-active.png">
        <img src="/images/menu-dropdown-white.png">
    </div>
	    <div style="background: #f3f3f3; border-bottom: solid 1px #ccc">
        <div class="container">
			<div class="mobile-header">
				<a id="toggle-mobile" class="toggle-mobile-link" href="#"></a>
				<div class="top-icons" style="display: inline-block; float: right">
					<a class="top-icon-ok" rel="nofollow" href="https://ok.ru/gtrkkuzbas"></a>
					<a class="top-icon-vk" rel="nofollow" href="https://vk.com/vesti42"></a>
					<a class="top-icon-fb" rel="nofollow" href="https://www.facebook.com/vesti42/"></a>
					<a class="top-icon-yt" rel="nofollow" href="https://www.youtube.com/channel/UCGGzhZ9e3GKe-JthL28e6lw"></a>
					<!--<a class="top-icon-tw" href=""></a>-->
					<a class="top-old-url" style="padding: 15px 20px; text-align: center; white-space: nowrap; color: #666; text-decoration: none;" href="http://old.vesti42.ru/">Старая версия сайта</a>
					<a class="top-icon-rss" href="/news.rss"></a>
				</div>
				<a href="/" class="home-link "></a>

			</div>
			<div style="float: left">
				<script>
					var mobile_menu_opened = false;

					function showMobileMenu() {
						mobile_menu_opened = true;
						$('#desktop-menu').show(250);
						$('#toggle-mobile').addClass('active');
					}
					function hideMobileMenu() {
						mobile_menu_opened = false;
						if ($(window).width() < 650)
							$('#desktop-menu').hide(250);
						else
							$('#desktop-menu').attr('style', '');
						$('#toggle-mobile').removeClass('active');
					}

					$(function() {
						$('#toggle-mobile').click(function() {
							if (mobile_menu_opened) {
								hideMobileMenu();
							} else {
								showMobileMenu();
							}
						});

						$(window).resize(function() {
							if ($(window).width() > 650) {
								hideMobileMenu();
							}
						})
					})
				</script>
				<div class="desktop-menu" id="desktop-menu">
					<div class="main-menu">
						<ul>
															<li class="">
																		<a href="/about" class="">
										О компании																					<span class="main-menu__dropdown"></span>
																			</a>
									<div class="main-menu-submenu"><div><a href="/history" class="main-menu-submenu-link ">История</a></div><div><a href="/staff" class="main-menu-submenu-link ">Команда</a></div><div><a href="/contacts" class="main-menu-submenu-link ">Контактная информация</a></div><div><a href="/feedback" class="main-menu-submenu-link ">Прислать новость</a></div><div><a href="/black-gold" class="main-menu-submenu-link ">Чёрное золото России</a></div></div>								</li>
															<li class="">
																		<a href="/tv" class="">
										ТВ																					<span class="main-menu__dropdown"></span>
																			</a>
									<div class="main-menu-submenu"><div><a href="/russia1" class="main-menu-submenu-link ">Россия 1</a></div><div><a href="/russia24" class="main-menu-submenu-link ">Россия-24</a></div></div>								</li>
															<li class="">
																		<a href="/radio" class="">
										Радио																					<span class="main-menu__dropdown"></span>
																			</a>
									<div class="main-menu-submenu"><div><a href="/radio-mayak" class="main-menu-submenu-link ">Радио «Маяк в Кузбассе» </a></div><div><a href="/radio-rossii" class="main-menu-submenu-link ">«Радио России-Кузбасс» </a></div><div><a href="/radio-vesti" class="main-menu-submenu-link ">Радио «Вести FM»</a></div></div>								</li>
															<li class="">
																		<a href="/bigbear" class="">
										Реклама																			</a>
																	</li>
														<li id="top-weather" style="border-left: solid 1px #ccc; white-space: nowrap"><span style="padding: 0 20px"><img src="/images/icon-weather.png">&nbsp;+5&deg;C</span></li>
						</ul>
					</div>
				</div>


            </div>
            <div style="float: right" class="top-icons-wrapper">
                <div class="top-icons">
                    <a class="top-icon-ok" rel="nofollow" href="https://ok.ru/gtrkkuzbas"></a>
                    <a class="top-icon-vk" rel="nofollow" href="https://vk.com/vesti42"></a>
					<a class="top-icon-fb" rel="nofollow" href="https://www.facebook.com/vesti42/"></a>
                    <a class="top-icon-yt" rel="nofollow" href="https://www.youtube.com/channel/UCGGzhZ9e3GKe-JthL28e6lw"></a>
                    <!--<a class="top-icon-tw" href=""></a>-->
					<a class="top-old-url" style="padding: 15px 20px; text-align: center; white-space: nowrap; color: #666; text-decoration: none;" href="http://old.vesti42.ru/">Старая версия сайта</a>
					<a class="top-icon-rss" href="/news.rss"></a>
                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <script>
        $(function() {
            if (isMobile()) {
                $('.js-main-menu-link').click(function(e) {
                    if (!$(this).hasClass('clicked') && $(this).hasClass('js-has-submenu')) {
                        e.preventDefault();
                        e.stopPropagation();
                        $(this).addClass('clicked');
                    }
                });
                $(window).click(function() {
                    $('.js-main-menu-link').removeClass('clicked');
                })
            }
        })
    </script>

    <div class="container">
        <div style="background: #309ecf; margin-top: 20px; margin-bottom: 20px">            <div>
                <img src="/b-files/slide1504519866.jpg" style="max-width: 100%; display: block; margin: 0 auto">
            </div>
        </div>        <div class="menu-2">
            <a href="/" class="menu-2__logo" style="display: inline-block"><img src="/images/logo1.png" height="60" style="display: block"></a>

            <div class="menu-2__links" id="menu-2-links">
                <div id="menu-2-links-content">
                    <a href="/news/" class="menu-2__link active">Новости</a>
                    <a href="/projects/" class="menu-2__link ">Спецпроекты</a>
										<a href="/feedback/" class="menu-2__link send-news"><span>Прислать новость</span></a>
                </div>
            </div>


			<!-- https://jonsuh.com/hamburgers/ -->
<!--            <div class="menu-2__hamburger-wrapper">
                <div class="hamburger hamburger--squeeze toggle-sidebar" id="toggle-sidebar">
                    <div class="hamburger-box"><div class="hamburger-inner"></div></div>
                </div>
            </div>
-->
			<div><a id="toggle-sidebar" class="toggle-mobile-link2" href="#"></a></div>

            <div class="search" id="header-search">
                <form action="/search/" class="search__form" id="search-form">
                    <input class="search__text" type="text" name="q">
                    <input class="search__submit" type="submit" value="" id="search-submit">
                </form>
            </div>


        </div>
        <div id="menu-2-mobile-links" style="background: #0095da"></div>
        <script>
			function pause(delay) {
				var startTime = Date.now();
				while (Date.now() - startTime < delay);
			}

            $(function() {
                var $w = $(window);
                //var $b = $(document.body);
                var $t = $('#toggle-sidebar');
                function toggleSidebar() {
                    if ($t.hasClass('is-active')) {
                        //$b.removeClass('show-sidebar');
                        $t.removeClass('is-active');
						$('#menu-2-links-content').appendTo($('#menu-2-links'));
						//$('#menu-2-links-content').hide();
                    } else {
                        //$b.addClass('show-sidebar');
                        $t.addClass('is-active');
						$('#menu-2-links-content').css('display', 'none');
						$('#menu-2-links-content').appendTo($('#menu-2-mobile-links'));
						$('#menu-2-links-content').show(250);
                    }
                }

                $t.click(toggleSidebar);


                $w.resize(function() {
                    if ($w.width() >= 850) {
                        //$b.removeClass('show-sidebar');
                        $t.removeClass('is-active');
                        $('#menu-2-links-content').appendTo($('#menu-2-links'));
                    }
                });



                $('#header-search').click(function(e) {
                    e.stopPropagation();
                    if (!$(this).hasClass('js-search_open')) {
                        $('#search-form').css('background', '#0069a0');
                        $(this).addClass('js-search-open');
                        $(this).find('.search__form').animate({width: 250}, 400);
                        $(this).find('.search__text').animate({width: 220}, 400).focus();
                        setTimeout(function() {
                            $('#header-search .search__text').attr('placeholder', 'поиск');
                        }, 400);
                    }
                });
                $('#search-submit').click(function(e) {
                    if (!$('#header-search').hasClass('js-search-open')) {
                        e.preventDefault();
                    }
                });
                $(document.body).click(function() {
                    $('#header-search .search__form').width(30);
                    $('#header-search .search__text').val('').attr('placeholder', '').width(30);
                    $('#header-search').removeClass('js-search-open');
                    $('#search-form').css('background', '#0095da');
                });
            })
        </script>
    </div>
</div>
<div class="site-main">
<div class="container">
    
        
    <div >
        
<div>
            <div id="slides" style="overflow: hidden; position: relative">
                            <div class="slide" style="width: 100%">
                    <div class="tabled">
                        <div style="background: #f7ba00; padding: 10px; width: 70px">Важно</div>
                        <div style="background: #0085c3; padding: 10px"><a href="/news/41094-v-gibdd-rasskazali-podrobnosti-strashnoy-avarii-na-trasse-kemerovo-–-krasnoyarsk" class="white noline">В ГИБДД рассказали подробности страшной аварии на трассе Кемерово – Красноярск</a> </div>
                    </div>
                </div>
                            <div class="slide" style="width: 100%">
                    <div class="tabled">
                        <div style="background: #f7ba00; padding: 10px; width: 70px">Важно</div>
                        <div style="background: #0085c3; padding: 10px"><a href="/news/41084-na-trasse-kemerovo---krasnoyarsk--proizoshla-zhutkaya-avariya" class="white noline">На трассе Кемерово - Красноярск  произошла жуткая авария</a> </div>
                    </div>
                </div>
                            <div class="slide" style="width: 100%">
                    <div class="tabled">
                        <div style="background: #f7ba00; padding: 10px; width: 70px">Важно</div>
                        <div style="background: #0085c3; padding: 10px"><a href="/news/41092-sinoptiki--v-noyabre-v-kuzbasse-poholodaet-do--26°s" class="white noline">Синоптики: в ноябре в Кузбассе похолодает до -26</a> </div>
                    </div>
                </div>
                            <div class="slide" style="width: 100%">
                    <div class="tabled">
                        <div style="background: #f7ba00; padding: 10px; width: 70px">Важно</div>
                        <div style="background: #0085c3; padding: 10px"><a href="/news/41083-voditeli-kemerova-popali-v-dikie-probki" class="white noline">Водители Кемерова попали в дикие пробки </a> </div>
                    </div>
                </div>
                            <div class="slide" style="width: 100%">
                    <div class="tabled">
                        <div style="background: #f7ba00; padding: 10px; width: 70px">Важно</div>
                        <div style="background: #0085c3; padding: 10px"><a href="/news/41081-aman-tuleev-rasskazal-o-tsenah-na-proezd-v-kuzbasse" class="white noline">Аман Тулеев рассказал о ценах на проезд в Кузбассе </a> </div>
                    </div>
                </div>
                    </div>
        <script>
            $(function() {
                $('#slides').cycle({
                    slides: '> .slide',
                    fx: 'scrollHorz',
                    //fx: 'fade',
                    timeout: 9000,
                    speed: 1000
                });
            })
        </script>
    
    <div class="one-right-column-layout">
        <div>
            <div class="internal-page-breadcrumbs">
                                	<a href="/news/">Новости</a>
                <span style="margin: 0 10px">|</span><a href="/news/?rubric=2"><b>Общество</b></a>            </div>
            <div class="internal-page-content">
                <div style="color: #999">
                    <span style="margin-right: 20px">17 октября 2017 ГТРК &laquo;Кузбасс&raquo;</span>
                    <img src="/images/icon-eye.png"> 270                </div>
                <h1 class="" style="font-weight: 300">В Кузбассе нашли пропавшую 16-летнюю школьницу </h1>
                                                    <div style="text-align: center; margin: 20pt 0">
                        <img src="/news-files/news1508229707.jpg" alt="В Кузбассе нашли пропавшую 16-летнюю школьницу " style="width: 100%; max-width: 860px">
                    </div>
                
				<div style="margin-top: 20px"></div>
				<div style="float: left; margin-left: 40px;" class="yashareblock">
					<div class="yashare1">
                    <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
                    <script src="//yastatic.net/share2/share.js"></script>
                    <div class="ya-share2"
                         data-direction="vertical"
                                                     data-image="/news-files/news1508229707.jpg"
                                                  data-title="В Кузбассе нашли пропавшую 16-летнюю школьницу "
                         data-description=""
                         data-counter
                         data-services="vkontakte,facebook,odnoklassniki,twitter"></div>
                	</div>
                </div>
                <div style="margin-left: 100px" class="news-one-text">
                    <p></p><p>«Вести» сообщали, что в&nbsp;селе Новорождественском&nbsp;утром 16 октября <a href="http://vesti42.ru/news/41062-v-kuzbasse-propala-16-letnyaya-devushka-s-defektom-rechi/">пропала 16-летняя Светлана Малынова</a>. Девушку искали сотрудники МВД, волонтёры и неравнодушные граждане, которые беспокоились о судьбе школьницы. Во вторник, 17 октября стало известно, что Светлана нашлась в Прокопьевске. Как сообщают в областном полицейском главке, каких-либо противоправных действий в отношении неё не совершалось. Сейчас устнавливаются все обстоятельства, добавили в ведомстве.</p>
					<div class="yashare2" style="margin-top: 20px">
						<div class="ya-share2"
							 data-direction="horizontal"
															data-image="/news-files/news1508229707.jpg"
														 data-title="В Кузбассе нашли пропавшую 16-летнюю школьницу "
							 data-description=""
							 data-counter
							 data-services="vkontakte,facebook,odnoklassniki,twitter"></div>
					</div>

				</div>
                <div style="clear: left; margin-bottom: 20px"></div>


                
                
				<div style="margin-top: 20px"></div>
<!-- Yandex.RTB R-A-220494-2 -->
<div id="yandex_rtb_R-A-220494-2"></div>
<script type="text/javascript">
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-220494-2",
				renderTo: "yandex_rtb_R-A-220494-2",
				horizontalAlign: false,
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>
				<script id="4t_fo8cGuEK4dnZ2">if (window.relap) window.relap.ar('4t_fo8cGuEK4dnZ2');</script>

			</div>

            
            <div style="border-bottom: solid 1px #ccc"></div>

            <div class="internal-page-content">
                                <div class="prev-next-news">
                    <div>
                                                        <a href="/news/41098-zhiteli-kuzbasskogo-posiolka-akatsiya-perestalai-zadihatysya-ot-zlovoniy" class="prev-news">
                                    <div class="image-container">
                                        <div class="responsive-image-block">
                                            <div style="background-image: url('http://i1.ytimg.com/vi/sEgwUYcjrIM/hqdefault.jpg')"></div>
                                        </div>
                                    </div>
                                    <div>
                                        <div class="date">17 октября 2017</div>
                                        <div class="title">Жители кузбасского посёлка «Акация» пересталаи задыхаться от зловоний  </div>
                                    </div>
                                </a>
                                                </div>
                    <div>&nbsp;</div>
                    <div>
                                                        <a href="/news/41095-kuzbassovtsam-rasskazali%2C-kak-podobraty-zimnyuyu-rezinu" class="next-news">
                                    <div>
                                        <div class="date">17 октября 2017</div>
                                        <div class="title">Кузбассовцам рассказали, как подобрать зимнюю резину </div>
                                    </div>
                                    <div class="image-container">
                                        <div class="responsive-image-block">
                                            <div style="background-image: url('http://i1.ytimg.com/vi/6164QADyZG0/hqdefault.jpg')"></div>
                                        </div>
                                    </div>
                                </a>
                                                </div>
                </div>

            </div>
        </div>

        <div>
            <div style="width: 240px; margin: 0 auto 20px">
    <h6 style="text-align: center">Архив</h6>

    <div>
        <table class="calendar"><tr><td colspan="7"><table id="month-selector"><tr><td align="left"><a href="?date=2017-09"><img src="/images/arrow-left.png" alt=""></a></td><td align="center"><strong>Октябрь 2017</strong></td><td align="right"><a href="?date=2017-11"><img src="/images/arrow-right.png" alt=""></a></td></tr></table></td></tr><tr><td>Пн</td><td>Вт</td><td>Ср</td><td>Чт</td><td>Пт</td><td><span class="red">Сб</span></td><td><span class="red">Вс</span></td><tr><tr><td class="day">&nbsp</td><td class="day">&nbsp</td><td class="day">&nbsp</td><td class="day">&nbsp</td><td class="day">&nbsp</td><td class="day">&nbsp</td><td class="day"><div style="padding:2pt 3pt;">1</div></td></tr><tr><td class="day"><a href="\news\?date=2017-10-02" class="noline"><div style="padding:2pt 3pt;">2</div></a></td><td class="day"><a href="\news\?date=2017-10-03" class="noline"><div style="padding:2pt 3pt;">3</div></a></td><td class="day"><a href="\news\?date=2017-10-04" class="noline"><div style="padding:2pt 3pt;">4</div></a></td><td class="day"><a href="\news\?date=2017-10-05" class="noline"><div style="padding:2pt 3pt;">5</div></a></td><td class="day"><a href="\news\?date=2017-10-06" class="noline"><div style="padding:2pt 3pt;">6</div></a></td><td class="day"><div style="padding:2pt 3pt;">7</div></td><td class="day"><div style="padding:2pt 3pt;">8</div></td></tr><tr><td class="day"><a href="\news\?date=2017-10-09" class="noline"><div style="padding:2pt 3pt;">9</div></a></td><td class="day"><a href="\news\?date=2017-10-10" class="noline"><div style="padding:2pt 3pt;">10</div></a></td><td class="day"><a href="\news\?date=2017-10-11" class="noline"><div style="padding:2pt 3pt;">11</div></a></td><td class="day"><a href="\news\?date=2017-10-12" class="noline"><div style="padding:2pt 3pt;">12</div></a></td><td class="day"><a href="\news\?date=2017-10-13" class="noline"><div style="padding:2pt 3pt;">13</div></a></td><td class="day"><div style="padding:2pt 3pt;">14</div></td><td class="day"><div style="padding:2pt 3pt;">15</div></td></tr><tr><td class="day"><a href="\news\?date=2017-10-16" class="noline"><div style="padding:2pt 3pt;">16</div></a></td><td class="day" style="background-color: #D8E9F7"><a href="\news\?date=2017-10-17" class="noline"><div style="padding:2pt 3pt;">17</div></a></td><td class="day"><div style="padding:2pt 3pt;">18</div></td><td class="day"><div style="padding:2pt 3pt;">19</div></td><td class="day"><div style="padding:2pt 3pt;">20</div></td><td class="day"><div style="padding:2pt 3pt;">21</div></td><td class="day"><div style="padding:2pt 3pt;">22</div></td></tr><tr><td class="day"><div style="padding:2pt 3pt;">23</div></td><td class="day"><div style="padding:2pt 3pt;">24</div></td><td class="day"><div style="padding:2pt 3pt;">25</div></td><td class="day"><div style="padding:2pt 3pt;">26</div></td><td class="day"><div style="padding:2pt 3pt;">27</div></td><td class="day"><div style="padding:2pt 3pt;">28</div></td><td class="day"><div style="padding:2pt 3pt;">29</div></td></tr><tr><td class="day"><div style="padding:2pt 3pt;">30</div></td><td class="day"><div style="padding:2pt 3pt;">31</div></td><td class="day">&nbsp</td><td class="day">&nbsp</td><td class="day">&nbsp</td><td class="day">&nbsp</td><td class="day">&nbsp</td></tr></table>    </div>
</div>

<div style="overflow: hidden; box-sizing: content-box">
                <a href="http://spik.pro/" data-id="16" class="partner_url nolineno" rel="nofollow" target="_blank" style="display: block"><img src="/b-files/slide1506653848.gif" style="max-width: 100%; display: block; margin: 20px auto 0"></a>
        <div style="padding: 0 30px 10px">
    <h2 class="project-column-view__header"><a href="/arkhiv_gtrk_kuzbass/" class="noline black">Архив ГТРК «Кузбасс»</a></h2>
                <a href="/arkhiv_gtrk_kuzbass/29490" class="project-column-view__image-link">
                <div style="width: 70px">
                    <div class="responsive-image-block" style="width: 70px">
                        <div style="background-image: url('/news-files/project1499771610.jpg')"></div>
                    </div>
                </div>
                <div class="link">Интервью с Народной артисткой СССР Тамарой Синявской на Радио России - Кузбасс  </div>
            </a>
        </div>
<div style="padding: 0 30px 10px">
    <h2 class="project-column-view__header"><a href="/dostupnaya_sreda/" class="noline black">Мы вместе</a></h2>
                <a href="/dostupnaya_sreda/40757-samozvantsi-zanimayut-parkovki-dlya-invalidov" class="project-column-view__image-link">
                <div style="width: 70px">
                    <div class="responsive-image-block" style="width: 70px">
                        <div style="background-image: url('/news-files/project1499771656.jpg')"></div>
                    </div>
                </div>
                <div class="link">«Самозванцы» занимают парковки для инвалидов</div>
            </a>
                    <a href="/dostupnaya_sreda/40564-moi-glaza--sobaka-povodiry" class="project-column-view__link">
                <div style="position: absolute; top: 0; left: -10px">&bull;</div>
                Мои глаза: собака-поводырь             </a>
                    <a href="/dostupnaya_sreda/40377-festivaly-ya---avtor-dlya-osobih-lyudey" class="project-column-view__link">
                <div style="position: absolute; top: 0; left: -10px">&bull;</div>
                Фестиваль «Я - автор» для особых людей            </a>
        </div>
<div style="padding: 0 30px 10px">
    <h2 class="project-column-view__header"><a href="/konsultant_sadovoda/" class="noline black">Консультант садовода</a></h2>
                <a href="/konsultant_sadovoda/40924-sekreti-urozhaya-kapusti" class="project-column-view__image-link">
                <div style="width: 70px">
                    <div class="responsive-image-block" style="width: 70px">
                        <div style="background-image: url('/news-files/project1499771787.jpg')"></div>
                    </div>
                </div>
                <div class="link">Секреты урожая капусты </div>
            </a>
                    <a href="/konsultant_sadovoda/40707-podgotovka-gazona-k-zime" class="project-column-view__link">
                <div style="position: absolute; top: 0; left: -10px">&bull;</div>
                Подготовка газона к зиме            </a>
                    <a href="/konsultant_sadovoda/40518-obrabotka-teplitsi" class="project-column-view__link">
                <div style="position: absolute; top: 0; left: -10px">&bull;</div>
                Обработка теплицы            </a>
        </div>
<div style="margin: 20px auto" class="partners">
<!-- Yandex.RTB R-A-220494-3 -->
<div id="yandex_rtb_R-A-220494-3"></div>
<script type="text/javascript">
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-220494-3",
				renderTo: "yandex_rtb_R-A-220494-3",
				horizontalAlign: true,
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

<div style="margin: 20px 20px; padding: 10px; background: white" class="partners">
	<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='240' data-height='400' data-img='true' data-imgsize='70' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='5' data-inline='' data-font='big' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/vesti42_ru'> </script>
</div></div>
        </div>
    </div>
</div>
    </div>

    
    </div>
    <div class="container">
        <div style="background: #309ecf; margin-top: 20px; margin-bottom: 20px">            <a href="https://foton-centerkemerovo.ru/" data-id="13" class="partner_url nolineno" style="display: block"><img src="/b-files/slide1504864727.gif" style="max-width: 100%; display: block; margin: 0 auto"></a>
        </div><script>
	$(function() {
		if ($(window).width() < 850 && $(window).width() > 400) {
			$('.make-clear-left').attr('style', 'clear: left;');
			$(window).resize(function() {
				$('.make-clear-left').attr('style', 'clear: left;');
			})
		}
	})
</script>
<div class="bottom-news-layout" style="margin-top: 20px">
    <div style="width: 300px; background: #e7e7e7; border-bottom: solid 1px #bfbfbf">
        <div style="width: 300px; overflow: hidden">
            <div class="rubrics-mobile">
	<select style="width: 100%;  box-sizing: border-box" id="page-selector">
					<option value="1" >События</option>
					<option value="2" >Общество</option>
					<option value="3" >Бизнес</option>
					<option value="17" >Здравоохранение</option>
					<option value="77" >Кафедра журналистики</option>
					<option value="14" >Криминал</option>
					<option value="5" >Культура</option>
					<option value="86" >Наука</option>
					<option value="75" >Новости компаний</option>
					<option value="19" >Образование</option>
					<option value="76" >Приют «Верный»</option>
					<option value="4" >Происшествия</option>
					<option value="73" >Россия и мир</option>
					<option value="18" >Строительство</option>
					<option value="6" >Спорт</option>
			</select>
	<script>
		$(function() {
			$('#page-selector').change(function() {
				window.location = '/news/?rubric=' + $(this).val();
			});
		})
	</script>
</div>

<div class="rubrics">
            <a href="/news/?rubric=1" class="">События</a>
            <a href="/news/?rubric=2" class="">Общество</a>
            <a href="/news/?rubric=3" class="">Бизнес</a>
            <a href="/news/?rubric=17" class="">Здравоохранение</a>
            <a href="/news/?rubric=77" class="">Кафедра журналистики</a>
            <a href="/news/?rubric=14" class="">Криминал</a>
            <a href="/news/?rubric=5" class="">Культура</a>
            <a href="/news/?rubric=86" class="">Наука</a>
            <a href="/news/?rubric=75" class="">Новости компаний</a>
            <a href="/news/?rubric=19" class="">Образование</a>
            <a href="/news/?rubric=76" class="">Приют «Верный»</a>
            <a href="/news/?rubric=4" class="">Происшествия</a>
            <a href="/news/?rubric=73" class="">Россия и мир</a>
            <a href="/news/?rubric=18" class="">Строительство</a>
            <a href="/news/?rubric=6" class="">Спорт</a>
    </div>            <a href="http://vesti42.ru/MADE%20IN%20USSR/" data-id="17" class="partner_url nolineno" rel="nofollow" target="_blank" style="display: block"><img src="/b-files/slide1507005032.jpg" style="max-width: 100%; display: block; margin: 20px auto 0"></a>
        <div style="padding: 0 30px 10px">
    <h2 class="project-column-view__header"><a href="/arkhiv_gtrk_kuzbass/" class="noline black">Архив ГТРК «Кузбасс»</a></h2>
                <a href="/arkhiv_gtrk_kuzbass/29490" class="project-column-view__image-link">
                <div style="width: 70px">
                    <div class="responsive-image-block" style="width: 70px">
                        <div style="background-image: url('/news-files/project1499771610.jpg')"></div>
                    </div>
                </div>
                <div class="link">Интервью с Народной артисткой СССР Тамарой Синявской на Радио России - Кузбасс  </div>
            </a>
        </div>
<div style="padding: 0 30px 10px">
    <h2 class="project-column-view__header"><a href="/dostupnaya_sreda/" class="noline black">Мы вместе</a></h2>
                <a href="/dostupnaya_sreda/40757-samozvantsi-zanimayut-parkovki-dlya-invalidov" class="project-column-view__image-link">
                <div style="width: 70px">
                    <div class="responsive-image-block" style="width: 70px">
                        <div style="background-image: url('/news-files/project1499771656.jpg')"></div>
                    </div>
                </div>
                <div class="link">«Самозванцы» занимают парковки для инвалидов</div>
            </a>
                    <a href="/dostupnaya_sreda/40564-moi-glaza--sobaka-povodiry" class="project-column-view__link">
                <div style="position: absolute; top: 0; left: -10px">&bull;</div>
                Мои глаза: собака-поводырь             </a>
                    <a href="/dostupnaya_sreda/40377-festivaly-ya---avtor-dlya-osobih-lyudey" class="project-column-view__link">
                <div style="position: absolute; top: 0; left: -10px">&bull;</div>
                Фестиваль «Я - автор» для особых людей            </a>
        </div>
<div style="margin: 20px auto" class="partners">
<!-- Yandex.RTB R-A-220494-3 -->
<div id="yandex_rtb_R-A-220494-3"></div>
<script type="text/javascript">
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-220494-3",
				renderTo: "yandex_rtb_R-A-220494-3",
				horizontalAlign: true,
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

<div style="margin: 20px 20px; padding: 10px; background: white" class="partners">
	<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='240' data-height='400' data-img='true' data-imgsize='70' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='5' data-inline='' data-font='big' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/vesti42_ru'> </script>
</div>        </div>
    </div>
    <div style="border: solid 1px #bfbfbf; height: 100%">
                <div>
            <div class="kolonka2">
                <h2 class="bottom-news__header"><a href="/news/" class="noline black">Последние новости</a></h2>
                <div style="border-bottom: solid 1px #ccc">
                    <div style="float: left;" class="bottom-news-width">    <div class="kolonka-item " style="border-top: none;">
				<a href="/news/41041-kuzbassovtsam-razayasnili,-kak-nastroity-televizori-na-tsifru/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('http://i1.ytimg.com/vi/cAqM3gJPBr0/hqdefault.jpg')"></div>
                </div>
                                    <div class="play-video-small">
                        <img src="/images/play-video-small.png">
                    </div>
                            </div>
            <div class="title">Кузбассовцам разъяснили, как настроить телевизоры на «цифру»</div>
            <div class="date">
				16 октября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 2210</span>
			</div>
		</a>
    </div>
</div><div style="float: left;" class="bottom-news-width">    <div class="kolonka-item " style="border-top: none;">
				<a href="/news/40579-sdelano-v-sssr--ishtem-talanti/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('/news-files/thumbnail300/news1506592392.jpg')"></div>
                </div>
                                    <div class="play-video-small">
                        <img src="/images/play-video-small.png">
                    </div>
                            </div>
            <div class="title">«Сделано в СССР»: ищем таланты</div>
            <div class="date">
				28 сентября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 1203</span>
			</div>
		</a>
    </div>
</div><div style="clear: left"></div><div style="float: left;" class="bottom-news-width">    <div class="kolonka-item " style="">
				<a href="/news/41101-v-novokuznetske-doghanteri-otravili-20-sobak/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('/news-files/thumbnail300/news1508231433.jpg')"></div>
                </div>
                            </div>
            <div class="title">В Новокузнецке догхантеры отравили 20 собак </div>
            <div class="date">
				17 октября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 3</span>
			</div>
		</a>
    </div>
</div><div style="float: left;" class="bottom-news-width">    <div class="kolonka-item " style="">
				<a href="/news/41099-v-ekologicheskom-tsentre-kuznetskogo-alatau-poselilasy-lisa/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('http://i1.ytimg.com/vi/iiW-NGxFnr0/hqdefault.jpg')"></div>
                </div>
                                    <div class="play-video-small">
                        <img src="/images/play-video-small.png">
                    </div>
                            </div>
            <div class="title">В экологическом центре Кузнецкого Алатау поселилась лиса </div>
            <div class="date">
				17 октября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 35</span>
			</div>
		</a>
    </div>
</div><div style="clear: left"></div><div style="float: left;" class="bottom-news-width">    <div class="kolonka-item " style="">
				<a href="/news/41097-v-kuzbasse-nagradili-spasateley,-druzhinnikov-i-selyskih-starost/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('http://i1.ytimg.com/vi/wcNeNxEAGXE/hqdefault.jpg')"></div>
                </div>
                                    <div class="play-video-small">
                        <img src="/images/play-video-small.png">
                    </div>
                            </div>
            <div class="title">В Кузбассе наградили спасателей, дружинников и сельских старост</div>
            <div class="date">
				17 октября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 35</span>
			</div>
		</a>
    </div>
</div><div style="float: left;" class="bottom-news-width">    <div class="kolonka-item " style="">
				<a href="/news/41095-kuzbassovtsam-rasskazali,-kak-podobraty-zimnyuyu-rezinu/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('http://i1.ytimg.com/vi/6164QADyZG0/hqdefault.jpg')"></div>
                </div>
                                    <div class="play-video-small">
                        <img src="/images/play-video-small.png">
                    </div>
                            </div>
            <div class="title">Кузбассовцам рассказали, как подобрать зимнюю резину </div>
            <div class="date">
				17 октября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 55</span>
			</div>
		</a>
    </div>
</div><div style="clear: left"></div><div style="float: left;" class="bottom-news-width">    <div class="kolonka-item " style="">
				<a href="/news/41100-v-kuzbasse-nashli-propavshuyu-16-letnyuyu-shkolynitsu/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('/news-files/thumbnail300/news1508229707.jpg')"></div>
                </div>
                            </div>
            <div class="title">В Кузбассе нашли пропавшую 16-летнюю школьницу </div>
            <div class="date">
				17 октября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 270</span>
			</div>
		</a>
    </div>
</div><div style="float: left;" class="bottom-news-width">    <div class="kolonka-item " style="">
				<a href="/news/41098-zhiteli-kuzbasskogo-posiolka-akatsiya-perestalai-zadihatysya-ot-zlovoniy/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('http://i1.ytimg.com/vi/sEgwUYcjrIM/hqdefault.jpg')"></div>
                </div>
                                    <div class="play-video-small">
                        <img src="/images/play-video-small.png">
                    </div>
                            </div>
            <div class="title">Жители кузбасского посёлка «Акация» пересталаи задыхаться от зловоний  </div>
            <div class="date">
				17 октября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 39</span>
			</div>
		</a>
    </div>
</div><div style="clear: left"></div><div style="float: left;" class="bottom-news-width">    <div class="kolonka-item hide-on-mobile" style="">
				<a href="/news/41096-kuzbasskie-goryanki-priblizhayutya-k-istoricheskomu-rekordu/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('http://i1.ytimg.com/vi/viPipS4KSv0/hqdefault.jpg')"></div>
                </div>
                                    <div class="play-video-small">
                        <img src="/images/play-video-small.png">
                    </div>
                            </div>
            <div class="title">Кузбасские горянки приближаютя к историческому рекорду   </div>
            <div class="date">
				17 октября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 48</span>
			</div>
		</a>
    </div>
</div><div style="float: left;" class="bottom-news-width">    <div class="kolonka-item hide-on-mobile" style="">
				<a href="/news/41094-v-gibdd-rasskazali-podrobnosti-strashnoy-avarii-na-trasse-kemerovo-–-krasnoyarsk/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('/news-files/thumbnail300/news1508227470.jpg')"></div>
                </div>
                            </div>
            <div class="title">В ГИБДД рассказали подробности страшной аварии на трассе Кемерово – Красноярск</div>
            <div class="date">
				17 октября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 361</span>
			</div>
		</a>
    </div>
</div><div style="clear: left"></div><div style="float: left;" class="bottom-news-width">    <div class="kolonka-item hide-on-mobile" style="">
				<a href="/news/41093-v-kuzbasse-v-zagorevsheysya-kvartire-edva-ne-pogib-muzhchina/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('/news-files/thumbnail300/news1508227421.jpg')"></div>
                </div>
                            </div>
            <div class="title">В Кузбассе в загоревшейся квартире едва не погиб мужчина </div>
            <div class="date">
				17 октября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 55</span>
			</div>
		</a>
    </div>
</div><div style="float: left;" class="bottom-news-width">    <div class="kolonka-item hide-on-mobile" style="">
				<a href="/news/41092-sinoptiki--v-noyabre-v-kuzbasse-poholodaet-do--26°s/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('/news-files/thumbnail300/news1508225552.jpg')"></div>
                </div>
                            </div>
            <div class="title">Синоптики: в ноябре в Кузбассе похолодает до -26</div>
            <div class="date">
				17 октября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 191</span>
			</div>
		</a>
    </div>
</div><div style="clear: left"></div><div style="float: left;" class="bottom-news-width">    <div class="kolonka-item hide-on-mobile" style="">
				<a href="/news/41091-kemerovskiy-svyashtennik-pomogaet-gluhim-prihozhanam-ponyaty-slova-molitvosloviy-i-pesnopeniy/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('http://i1.ytimg.com/vi/hSlMpowWP6E/hqdefault.jpg')"></div>
                </div>
                                    <div class="play-video-small">
                        <img src="/images/play-video-small.png">
                    </div>
                            </div>
            <div class="title">Кемеровский священник помогает глухим прихожанам понять слова молитвословий и песнопений</div>
            <div class="date">
				17 октября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 81</span>
			</div>
		</a>
    </div>
</div><div style="float: left;" class="bottom-news-width">    <div class="kolonka-item hide-on-mobile" style="">
				<a href="/news/41090-v-prokopyevskom-magazine-na-sosednih-prilavkah-prodayut-hleb-i-koliosa/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('http://i1.ytimg.com/vi/5VYH0JWpKhA/hqdefault.jpg')"></div>
                </div>
                                    <div class="play-video-small">
                        <img src="/images/play-video-small.png">
                    </div>
                            </div>
            <div class="title">В прокопьевском магазине на соседних прилавках продают хлеб и колёса </div>
            <div class="date">
				17 октября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 105</span>
			</div>
		</a>
    </div>
</div><div style="clear: left"></div><div style="float: left;" class="bottom-news-width">    <div class="kolonka-item hide-on-mobile" style="">
				<a href="/news/41089-v-kuzbasse-snyali-na-video-neobichniy-sposob-uborki-musora/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('http://i1.ytimg.com/vi/kd7fOOQxcDU/hqdefault.jpg')"></div>
                </div>
                                    <div class="play-video-small">
                        <img src="/images/play-video-small.png">
                    </div>
                            </div>
            <div class="title">В Кузбассе сняли на видео необычный способ уборки мусора</div>
            <div class="date">
				17 октября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 186</span>
			</div>
		</a>
    </div>
</div><div style="float: left;" class="bottom-news-width">    <div class="kolonka-item hide-on-mobile" style="">
				<a href="/news/41088-aman-tuleev-provel-soveshtanie-po-voprosam-obespecheniya-bezopasnosti-na-transporte/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('http://i1.ytimg.com/vi/GFC-2K1UoUU/hqdefault.jpg')"></div>
                </div>
                                    <div class="play-video-small">
                        <img src="/images/play-video-small.png">
                    </div>
                            </div>
            <div class="title">Аман Тулеев провел совещание по вопросам обеспечения безопасности на транспорте</div>
            <div class="date">
				17 октября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 173</span>
			</div>
		</a>
    </div>
</div><div style="clear: left"></div><div style="float: left;" class="bottom-news-width">    <div class="kolonka-item hide-on-mobile" style="">
				<a href="/news/41087-v-kemerove-sostoitsya-gubernatorskiy-priiom-dlya-luchshih-gornyakov/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('http://i1.ytimg.com/vi/raxb3nvnqfE/hqdefault.jpg')"></div>
                </div>
                                    <div class="play-video-small">
                        <img src="/images/play-video-small.png">
                    </div>
                            </div>
            <div class="title">В Кемерове состоится губернаторский приём для лучших горняков </div>
            <div class="date">
				17 октября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 228</span>
			</div>
		</a>
    </div>
</div><div style="float: left;" class="bottom-news-width">    <div class="kolonka-item hide-on-mobile" style="">
				<a href="/news/41086-v-kuzbasse-spustya-12-let-osudili-nasilynika/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('/news-files/thumbnail300/news1508217412.jpg')"></div>
                </div>
                            </div>
            <div class="title">В Кузбассе спустя 12 лет осудили насильника  </div>
            <div class="date">
				17 октября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 164</span>
			</div>
		</a>
    </div>
</div><div style="clear: left"></div>                    <div style="clear: left"></div>
                </div>

                <div class="bottom-news-width" style="margin-left: auto; border-bottom: solid 1px #ccc; padding: 10px; clear: left; box-sizing: border-box">
                    <a href="/news/">Все новости</a>
                </div>
            </div>
            <div class="kolonka4">
                <h2 class="bottom-news__header"><a href="/projects/" class="noline black">Спецпроекты</a></h2>
				    <div class="kolonka-item " style="border-top: none;">
					<div class="strong" style="margin: 10px 0 -10px 20px;"><a href="/vesti2045/">Вести 20:45</a></div>
				<a href="/vesti2045/41082-vesti-kuzbass-20-45-ot-16.10.17/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('/news-files/thumbnail300/news1508167111.jpg')"></div>
                </div>
                                    <div class="play-video-small">
                        <img src="/images/play-video-small.png">
                    </div>
                            </div>
            <div class="title">&quot;Вести Кузбасс 20:45&quot; от 16.10.17</div>
            <div class="date">
				16 октября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 319</span>
			</div>
		</a>
    </div>
    <div class="kolonka-item " style="">
					<div class="strong" style="margin: 10px 0 -10px 20px;"><a href="/week/">События недели</a></div>
				<a href="/week/41037-sobitiya-nedeli-ot-14.10.-2017/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('/news-files/thumbnail300/news1508031080.jpg')"></div>
                </div>
                                    <div class="play-video-small">
                        <img src="/images/play-video-small.png">
                    </div>
                            </div>
            <div class="title">События недели от 14.10. 2017</div>
            <div class="date">
				15 октября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 507</span>
			</div>
		</a>
    </div>
<div class="make-clear-left"></div>    <div class="kolonka-item " style="">
				<a href="/oper-tv/41085-oper-tv--rezinovie-kvartiri,-tsigane-i-volk-v-marshrutke/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('http://i1.ytimg.com/vi/6fNGZM4GhEI/hqdefault.jpg')"></div>
                </div>
                                    <div class="play-video-small">
                        <img src="/images/play-video-small.png">
                    </div>
                            </div>
            <div class="title">Опер-ТВ: резиновые квартиры, цыгане и &quot;волк&quot; в маршрутке  </div>
            <div class="date">
				17 октября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 53</span>
			</div>
		</a>
    </div>
    <div class="kolonka-item " style="">
				<a href="/MADE IN USSR/41039-prosnisy-i-poy--kuzbass-gotovitsya-k-konkursu-sdelano-v-sssr/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('http://i1.ytimg.com/vi/ygEL9mZhEG8/hqdefault.jpg')"></div>
                </div>
                                    <div class="play-video-small">
                        <img src="/images/play-video-small.png">
                    </div>
                            </div>
            <div class="title">Проснись и пой: Кузбасс готовится к конкурсу «Сделано в СССР» </div>
            <div class="date">
				16 октября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 181</span>
			</div>
		</a>
    </div>
<div class="make-clear-left"></div>    <div class="kolonka-item " style="">
				<a href="/priem/41038-mezhdunarodniy-deny-borybi-s-trombozami/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('http://i1.ytimg.com/vi/-6lT90Xgs7Q/hqdefault.jpg')"></div>
                </div>
                                    <div class="play-video-small">
                        <img src="/images/play-video-small.png">
                    </div>
                            </div>
            <div class="title"> Международный день борьбы с тромбозами </div>
            <div class="date">
				16 октября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 156</span>
			</div>
		</a>
    </div>
    <div class="kolonka-item " style="">
				<a href="/weekend/41029-yarkiy-oktyabry--kuda-poyti-i-chto-posmotrety-v-vihodnie-dni/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('/news-files/thumbnail300/news1507888322.jpg')"></div>
                </div>
                                    <div class="play-video-small">
                        <img src="/images/play-video-small.png">
                    </div>
                            </div>
            <div class="title">Яркий октябрь: куда пойти и что посмотреть в выходные дни  </div>
            <div class="date">
				13 октября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 334</span>
			</div>
		</a>
    </div>
<div class="make-clear-left"></div>    <div class="kolonka-item " style="">
				<a href="/kuzbass-mayak/41007-tvoe-vremya--aeroyoga--i-vertikalyniy-balet/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('http://i1.ytimg.com/vi/i59oymY7wjc/hqdefault.jpg')"></div>
                </div>
                                    <div class="play-video-small">
                        <img src="/images/play-video-small.png">
                    </div>
                            </div>
            <div class="title">Твое время: аэройога  и вертикальный балет </div>
            <div class="date">
				13 октября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 253</span>
			</div>
		</a>
    </div>
    <div class="kolonka-item " style="">
				<a href="/mobile/41005-shok-video--kemerovchanin-sorvalsya-s-7-etazha/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('http://i1.ytimg.com/vi/ZktaFaLCRTk/hqdefault.jpg')"></div>
                </div>
                                    <div class="play-video-small">
                        <img src="/images/play-video-small.png">
                    </div>
                            </div>
            <div class="title">Шокирующее видео: кемеровчанин сорвался с 7 этажа</div>
            <div class="date">
				13 октября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 990</span>
			</div>
		</a>
    </div>
<div class="make-clear-left"></div>    <div class="kolonka-item " style="">
				<a href="/novosti /41004-vesti-kuzbass.-stolitsa-ot-12.10.17/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('/news-files/thumbnail300/news1507870195.png')"></div>
                </div>
                                    <div class="play-video-small">
                        <img src="/images/play-video-small.png">
                    </div>
                            </div>
            <div class="title">Вести-Кузбасс. Столица от 12.10.17</div>
            <div class="date">
				13 октября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 692</span>
			</div>
		</a>
    </div>
<div class="make-clear-left"></div>                <div style="padding: 10px; background: white; border-bottom: solid 1px #ccc; border-top: solid 1px #ccc">
                    <a href="/projects/">Все проекты</a>
                </div>
            </div>
            <div style="clear: both"></div>
        </div>
        
		<script id="4t_fo8cGuEK4dnZ2">if (window.relap) window.relap.ar('4t_fo8cGuEK4dnZ2');</script>
    </div>
</div>
    </div>

    <div class="container">
            </div>
</div>


<div class="site-footer">
    <div style="height: 10px; background: #0095da"></div>
    <div style="background: #262626">
        <div class="footer-container" style="padding-top: 15px; padding-bottom: 15px">
            <div style="float: left; padding: 8px 0">
                <a href="/news/" class="white noline" style="margin-right: 30px">Новости</a>
                <a href="/projects/" class="white noline" style="margin-right: 30px">Спецпроекты</a>
                <a href="/reklama/" class="white noline" style="margin-right: 30px">Новости партнеров</a>
                <a href="/feedback/" class="send-news-bottom"><span>Прислать новость</span></a>
            </div>
            <div style="float: right">
                <a class="bottom-icon-ok" rel="nofollow" href="https://ok.ru/gtrkkuzbas9"></a>
                <a class="bottom-icon-vk" rel="nofollow" href="https://vk.com/vesti42"></a>
				<a class="bottom-icon-fb" rel="nofollow" href="https://www.facebook.com/vesti42/"></a>
                <a class="bottom-icon-yt" rel="nofollow" href="https://www.youtube.com/channel/UCGGzhZ9e3GKe-JthL28e6lw"></a>
                <a class="bottom-icon-rss" href="/news.rss"></a>
                <!--<a class="bottom-icon-tw" href=""></a>-->
            </div>
            <div class="clear"></div>
        </div>
            </div>
    <div style="background: #1a1a1a; border-bottom: solid 1px #262626">
        <div class="footer-container block-margins">
            <p>
                <!--<a href="#" class="noline">Голос Евразии</a>-->
            </p>
        </div>
    </div>
    <div style="background: #1a1a1a">
        <div class="footer-container" style="color: #bfbfbf; padding-top: 20px; padding-bottom: 20px">
			<div style="width: 200px; float: right; text-align: right">
				<p class="small">Для детей старше 16 лет.</p>
				<!--LiveInternet counter--><script type="text/javascript"><!--
					document.write("<a href='//www.liveinternet.ru/click' "+
						"target=_blank><img src='//counter.yadro.ru/hit?t26.3;r"+
						escape(document.referrer)+((typeof(screen)=="undefined")?"":
						";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
							screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
						";h"+escape(document.title.substring(0,80))+";"+Math.random()+
						"' alt='' title='LiveInternet: показано число посетителей за"+
						" сегодня' "+
						"border='0' width='88' height='15'><\/a>")
					//--></script><!--/LiveInternet-->&nbsp;<img src="http://d8.c4.bf.a1.top.mail.ru/counter?id=2050184;t=52" border="0" height="31" width="88" alt="Рейтинг@Mail.ru" style="margin-left:10px"  />
			<p>&nbsp;</p>
			<p>&nbsp;</p>
			</div>
            <p>Государственный Интернет-Канал "Россия" © 2010–<script type="text/javascript">document.write(new Date().getFullYear())</script>
				<br>Cвидетельство о регистрации СМИ Эл № ФС 77-59166 от 22 августа 2014 года.</p>
            <p class="small">Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об авторском праве и смежных правах. При любом использовании текстовых, аудио-, фото- и видеоматериалов ссылка на vesti42.ru обязательна. При полной или частичной перепечатке текстовых материалов в интернете гиперссылка на <a href="http://vesti42.ru/">vesti42.ru</a> обязательна.</p>

        </div>
    </div>
</div>
<script>
	$(function() {
		$('a.partner_url').click(function(e) {
			//e.preventDefault();
			$.post('/ajax.php', {
				action: 'set-partner-rating',
				partner: $(this).attr('data-id')
			}, function(response) {
				if (response.msg) {
					alert(response.msg);
				}
			});
		});
	})
</script>


<!--check code-->
<script type="text/javascript">var _acic={dataProvider:100};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-107506-11']);
	_gaq.push(['_trackPageview']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
	(function (d, w, c) {
		(w[c] = w[c] || []).push(function() {
			try {
				w.yaCounter26266236 = new Ya.Metrika({id:26266236,
					webvisor:true,
					clickmap:true,
					trackLinks:true,
					accurateTrackBounce:true});
			} catch(e) { }
		});

		var n = d.getElementsByTagName("script")[0],
			s = d.createElement("script"),
			f = function () { n.parentNode.insertBefore(s, n); };
		s.type = "text/javascript";
		s.async = true;
		s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

		if (w.opera == "[object Opera]") {
			d.addEventListener("DOMContentLoaded", f, false);
		} else { f(); }
	})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/26266236" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>
