<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="cmsmagazine" content="ce3dd2eb434b96b3a51364fea7d4b7de"/>
	<link rel="alternate" type="application/rss+xml" title="Новости" href="/news.rss">
	<title>Голосование за участников проекта «Сделано в СССР»  - Новости - Вести-Кузбасс</title>
            <meta name="description" content="До 10 декабря включительно вы можете отдать свой голос за того участника проекта «Сделано в СССР. Второй сезон», который понравился больше всего. Именно вы решаете, кто победит в вокальном конкурсе. Накануне Нового года состоится гала-концерт проекта «Сделано в СССР».">

		<meta property="og:Title" content="Голосование за участников проекта «Сделано в СССР» " />
		<meta property="og:Desc" content="До 10 декабря включительно вы можете отдать свой голос за того участника проекта «Сделано в СССР. Второй сезон», который понравился больше всего. Именно вы решаете, кто победит в вокальном конкурсе. Накануне Нового года состоится гала-концерт проекта «Сделано в СССР»." />
		<meta property="og:Image" content="http://vesti42.ru/news-files/news1510046964.jpg" />
					<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=IloiX9tfDW6TnLWw"></script>
	    <link rel="icon" href="/favicon.ico" type="image/x-icon">
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

        <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,700,700i&amp;subset=cyrillic" rel="stylesheet">
    <link href="/style.css?4" rel="stylesheet" type="text/css">

    <script src="/js/core.js"></script>
    <script src="/js/jquery-1.12.4.min.js"></script>
    <script src="/js/js.cookie.js"></script>
    <script src="/js/jquery.cycle2.min.js"></script>

    <script src="/fancybox2/jquery.fancybox.pack.js"></script>
    <link rel="stylesheet" type="text/css" href="/fancybox2/jquery.fancybox.css">
    <script>$(function(){ $('.fancybox').fancybox({helpers: {overlay: { locked: false}}});})</script>

    	            <script>
            var recaptchaLoaded = false;
            function recaptchaApiLoaded() {
                recaptchaLoaded = true;
            }
        </script>
        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaApiLoaded&render=explicit" async defer></script>
    
	<!-- google analytics -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-83042934-18', 'auto');
		ga('send', 'pageview');
	</script>
</head>
<body style="background-image: url('/images/background.jpg')">
<div class="site-header">
    <div style="display: none">
                <img src="/images/menu-dropdown.png">
        <img src="/images/menu-dropdown-active.png">
        <img src="/images/menu-dropdown-white.png">
    </div>
	    <div style="background: #f3f3f3; border-bottom: solid 1px #ccc">
        <div class="container">
			<div class="mobile-header">
				<a id="toggle-mobile" class="toggle-mobile-link" href="#"></a>
				<div class="top-icons" style="display: inline-block; float: right">
					<a class="top-icon-ok" rel="nofollow" href="https://ok.ru/gtrkkuzbas"></a>
					<a class="top-icon-vk" rel="nofollow" href="https://vk.com/vesti42"></a>
					<a class="top-icon-fb" rel="nofollow" href="https://www.facebook.com/vesti42/"></a>
					<a class="top-icon-yt" rel="nofollow" href="https://www.youtube.com/channel/UCGGzhZ9e3GKe-JthL28e6lw"></a>
					<!--<a class="top-icon-tw" href=""></a>-->
					<a class="top-old-url" style="padding: 15px 20px; text-align: center; white-space: nowrap; color: #666; text-decoration: none;" href="http://old.vesti42.ru/">Старая версия сайта</a>
					<a class="top-icon-rss" href="/news.rss"></a>
				</div>
				<a href="/" class="home-link "></a>

			</div>
			<div style="float: left">
				<script>
					var mobile_menu_opened = false;

					function showMobileMenu() {
						mobile_menu_opened = true;
						$('#desktop-menu').show(250);
						$('#toggle-mobile').addClass('active');
					}
					function hideMobileMenu() {
						mobile_menu_opened = false;
						if ($(window).width() < 650)
							$('#desktop-menu').hide(250);
						else
							$('#desktop-menu').attr('style', '');
						$('#toggle-mobile').removeClass('active');
					}

					$(function() {
						$('#toggle-mobile').click(function() {
							if (mobile_menu_opened) {
								hideMobileMenu();
							} else {
								showMobileMenu();
							}
						});

						$(window).resize(function() {
							if ($(window).width() > 650) {
								hideMobileMenu();
							}
						})
					})
				</script>
				<div class="desktop-menu" id="desktop-menu">
					<div class="main-menu">
						<ul>
															<li class="">
																		<a href="/about" class="">
										О компании																					<span class="main-menu__dropdown"></span>
																			</a>
									<div class="main-menu-submenu"><div><a href="/history" class="main-menu-submenu-link ">История</a></div><div><a href="/staff" class="main-menu-submenu-link ">Команда</a></div><div><a href="/contacts" class="main-menu-submenu-link ">Контактная информация</a></div><div><a href="/feedback" class="main-menu-submenu-link ">Прислать новость</a></div><div><a href="/contests" class="main-menu-submenu-link ">Конкурсы</a></div><div><a href="/black-gold" class="main-menu-submenu-link ">Чёрное золото России</a></div></div>								</li>
															<li class="">
																		<a href="/tv" class="">
										ТВ																					<span class="main-menu__dropdown"></span>
																			</a>
									<div class="main-menu-submenu"><div><a href="/russia1" class="main-menu-submenu-link ">Россия 1</a></div><div><a href="/russia24" class="main-menu-submenu-link ">Россия-24</a></div></div>								</li>
															<li class="">
																		<a href="/radio" class="">
										Радио																					<span class="main-menu__dropdown"></span>
																			</a>
									<div class="main-menu-submenu"><div><a href="/radio-mayak" class="main-menu-submenu-link ">Радио «Маяк в Кузбассе» </a></div><div><a href="/radio-rossii" class="main-menu-submenu-link ">«Радио России-Кузбасс» </a></div><div><a href="/radio-vesti" class="main-menu-submenu-link ">Радио «Вести FM»</a></div></div>								</li>
															<li class="">
																		<a href="/bigbear" class="">
										Реклама																			</a>
																	</li>
														<li id="top-weather" style="border-left: solid 1px #ccc; white-space: nowrap"><span style="padding: 0 20px"><img src="/images/icon-weather.png">&nbsp;-2&deg;C</span></li>
						</ul>
					</div>
				</div>


            </div>
            <div style="float: right" class="top-icons-wrapper">
                <div class="top-icons">
                    <a class="top-icon-ok" rel="nofollow" href="https://ok.ru/gtrkkuzbas"></a>
                    <a class="top-icon-vk" rel="nofollow" href="https://vk.com/vesti42"></a>
					<a class="top-icon-fb" rel="nofollow" href="https://www.facebook.com/vesti42/"></a>
                    <a class="top-icon-yt" rel="nofollow" href="https://www.youtube.com/channel/UCGGzhZ9e3GKe-JthL28e6lw"></a>
                    <!--<a class="top-icon-tw" href=""></a>-->
					<a class="top-old-url" style="padding: 15px 20px; text-align: center; white-space: nowrap; color: #666; text-decoration: none;" href="http://old.vesti42.ru/">Старая версия сайта</a>
					<a class="top-icon-rss" href="/news.rss"></a>
                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <script>
        $(function() {
            if (isMobile()) {
                $('.js-main-menu-link').click(function(e) {
                    if (!$(this).hasClass('clicked') && $(this).hasClass('js-has-submenu')) {
                        e.preventDefault();
                        e.stopPropagation();
                        $(this).addClass('clicked');
                    }
                });
                $(window).click(function() {
                    $('.js-main-menu-link').removeClass('clicked');
                })
            }
        })
    </script>

    <div class="container">
        <div style="background: #309ecf; margin-top: 20px; margin-bottom: 20px">            <div>
                <img src="/b-files/slide1510038650.gif" style="max-width: 100%; display: block; margin: 0 auto">
            </div>
        </div>        <div class="menu-2">
            <a href="/" class="menu-2__logo" style="display: inline-block"><img src="/images/logo1.png" height="60" style="display: block"></a>

            <div class="menu-2__links" id="menu-2-links">
                <div id="menu-2-links-content">
                    <a href="/news/" class="menu-2__link active">Новости</a>
                    <a href="/projects/" class="menu-2__link ">Спецпроекты</a>
										<a href="/feedback/" class="menu-2__link send-news"><span>Прислать новость</span></a>
                </div>
            </div>


			<!-- https://jonsuh.com/hamburgers/ -->
<!--            <div class="menu-2__hamburger-wrapper">
                <div class="hamburger hamburger--squeeze toggle-sidebar" id="toggle-sidebar">
                    <div class="hamburger-box"><div class="hamburger-inner"></div></div>
                </div>
            </div>
-->
			<div><a id="toggle-sidebar" class="toggle-mobile-link2" href="#"></a></div>

            <div class="search" id="header-search">
                <form action="/search/" class="search__form" id="search-form">
                    <input class="search__text" type="text" name="q">
                    <input class="search__submit" type="submit" value="" id="search-submit">
                </form>
            </div>


        </div>
        <div id="menu-2-mobile-links" style="background: #0095da"></div>
        <script>
			function pause(delay) {
				var startTime = Date.now();
				while (Date.now() - startTime < delay);
			}

            $(function() {
                var $w = $(window);
                //var $b = $(document.body);
                var $t = $('#toggle-sidebar');
                function toggleSidebar() {
                    if ($t.hasClass('is-active')) {
                        //$b.removeClass('show-sidebar');
                        $t.removeClass('is-active');
						$('#menu-2-links-content').appendTo($('#menu-2-links'));
						//$('#menu-2-links-content').hide();
                    } else {
                        //$b.addClass('show-sidebar');
                        $t.addClass('is-active');
						$('#menu-2-links-content').css('display', 'none');
						$('#menu-2-links-content').appendTo($('#menu-2-mobile-links'));
						$('#menu-2-links-content').show(250);
                    }
                }

                $t.click(toggleSidebar);


                $w.resize(function() {
                    if ($w.width() >= 850) {
                        //$b.removeClass('show-sidebar');
                        $t.removeClass('is-active');
                        $('#menu-2-links-content').appendTo($('#menu-2-links'));
                    }
                });



                $('#header-search').click(function(e) {
                    e.stopPropagation();
                    if (!$(this).hasClass('js-search_open')) {
                        $('#search-form').css('background', '#0069a0');
                        $(this).addClass('js-search-open');
                        $(this).find('.search__form').animate({width: 250}, 400);
                        $(this).find('.search__text').animate({width: 220}, 400).focus();
                        setTimeout(function() {
                            $('#header-search .search__text').attr('placeholder', 'поиск');
                        }, 400);
                    }
                });
                $('#search-submit').click(function(e) {
                    if (!$('#header-search').hasClass('js-search-open')) {
                        e.preventDefault();
                    }
                });
                $(document.body).click(function() {
                    $('#header-search .search__form').width(30);
                    $('#header-search .search__text').val('').attr('placeholder', '').width(30);
                    $('#header-search').removeClass('js-search-open');
                    $('#search-form').css('background', '#0095da');
                });
            })
        </script>
    </div>
</div>
<div class="site-main">
<div class="container">
    
        
    <div >
        
<div>
            <div id="slides" style="overflow: hidden; position: relative">
                            <div class="slide" style="width: 100%">
                    <div class="tabled">
                        <div style="background: #f7ba00; padding: 10px; width: 70px">Важно</div>
                        <div style="background: #0085c3; padding: 10px"><a href="/news/41665-v-kemerove-na-fpk-podozhgli-dva-dorogih-krossovera" class="white noline">В Кемерове на ФПК подожгли два дорогих кроссовера</a> </div>
                    </div>
                </div>
                            <div class="slide" style="width: 100%">
                    <div class="tabled">
                        <div style="background: #f7ba00; padding: 10px; width: 70px">Важно</div>
                        <div style="background: #0085c3; padding: 10px"><a href="/news/41675-pri-prodazhe-mashini-kuzbassovets-szhiog-bolee-polumilliona-rubley" class="white noline">При продаже машины кузбассовец сжёг более полумиллиона рублей </a> </div>
                    </div>
                </div>
                            <div class="slide" style="width: 100%">
                    <div class="tabled">
                        <div style="background: #f7ba00; padding: 10px; width: 70px">Важно</div>
                        <div style="background: #0085c3; padding: 10px"><a href="/news/41664-spasatelyam-ne-udalosy-nayti-dvuh-ekstremalov,-zastryavshih-v-kemerovskoy-shahte" class="white noline">Спасателям не удалось найти экстремалов, «застрявших» в кемеровской шахте </a> </div>
                    </div>
                </div>
                            <div class="slide" style="width: 100%">
                    <div class="tabled">
                        <div style="background: #f7ba00; padding: 10px; width: 70px">Важно</div>
                        <div style="background: #0085c3; padding: 10px"><a href="/news/41663-v-kuzbasse-krossover-viletel-s-dorogi-i-perevernulsya" class="white noline">В Кузбассе кроссовер вылетел с дороги и перевернулся </a> </div>
                    </div>
                </div>
                    </div>
        <script>
            $(function() {
                $('#slides').cycle({
                    slides: '> .slide',
                    fx: 'scrollHorz',
                    //fx: 'fade',
                    timeout: 9000,
                    speed: 1000
                });
            })
        </script>
    
    <div class="one-right-column-layout">
        <div>
            <div class="internal-page-breadcrumbs">
                                	<a href="/news/">Новости</a>
                <span style="margin: 0 10px">|</span><a href="/news/?rubric=2"><b>Общество</b></a>            </div>
            <div class="internal-page-content">
                <div style="color: #999">
                    <span style="margin-right: 20px">7 ноября 2017 ГТРК &laquo;Кузбасс&raquo;</span>
                    <img src="/images/icon-eye.png"> 21                </div>
                <h1 class="" style="font-weight: 300">Голосование за участников проекта «Сделано в СССР» </h1>
                                                    <div style="text-align: center; margin: 20pt 0">
                        <img src="/news-files/news1510046964.jpg" alt="Голосование за участников проекта «Сделано в СССР» " style="width: 100%; max-width: 860px">
                    </div>
                
				<div style="margin-top: 20px"></div>
				<div style="float: left; margin-left: 40px;" class="yashareblock">
					<div class="yashare1">
                    <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
                    <script src="//yastatic.net/share2/share.js"></script>
                    <div class="ya-share2"
                         data-direction="vertical"
                                                     data-image="/news-files/news1510046964.jpg"
                                                  data-title="Голосование за участников проекта «Сделано в СССР» "
                         data-description="До 10 декабря включительно вы можете отдать свой голос за того участника проекта «Сделано в СССР. Второй сезон», который понравился больше всего. Именно вы решаете, кто победит в вокальном конкурсе. Накануне Нового года состоится гала-концерт проекта «Сделано в СССР»."
                         data-counter
                         data-services="vkontakte,facebook,odnoklassniki,twitter"></div>
                	</div>
                </div>
                <div style="margin-left: 100px" class="news-one-text">
                    <p>До 10 декабря включительно вы можете отдать свой голос за того участника проекта «Сделано в СССР. Второй сезон», который понравился больше всего. Именно вы решаете, кто победит в вокальном конкурсе. Накануне Нового года состоится гала-концерт проекта «Сделано в СССР».</p><p>До 10 декабря включительно вы можете отдать свой голос за того участника проекта «Сделано в СССР. Второй сезон», который понравился больше всего. Именно вы решаете, кто победит в вокальном конкурсе. Накануне Нового года состоится гала-концерт проекта "Сделано в СССР".</p>

<p><a href="http://vesti42.ru/contests/?id=2"><strong>Голосование доступно по ссылке</strong></a></p>
					<div class="yashare2" style="margin-top: 20px">
						<div class="ya-share2"
							 data-direction="horizontal"
															data-image="/news-files/news1510046964.jpg"
														 data-title="Голосование за участников проекта «Сделано в СССР» "
							 data-description="До 10 декабря включительно вы можете отдать свой голос за того участника проекта «Сделано в СССР. Второй сезон», который понравился больше всего. Именно вы решаете, кто победит в вокальном конкурсе. Накануне Нового года состоится гала-концерт проекта «Сделано в СССР»."
							 data-counter
							 data-services="vkontakte,facebook,odnoklassniki,twitter"></div>
					</div>

				</div>
                <div style="clear: left; margin-bottom: 20px"></div>


                
                
				<div style="margin-top: 20px"></div>
<!-- Yandex.RTB R-A-220494-2 -->
<div id="yandex_rtb_R-A-220494-2"></div>
<script type="text/javascript">
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-220494-2",
				renderTo: "yandex_rtb_R-A-220494-2",
				horizontalAlign: false,
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>
				<script id="4t_fo8cGuEK4dnZ2">if (window.relap) window.relap.ar('4t_fo8cGuEK4dnZ2');</script>

			</div>

            
            <div style="border-bottom: solid 1px #ccc"></div>

            <div class="internal-page-content">
                                <div class="prev-next-news">
                    <div>
                                                        <a href="/news/41680-v-mezhdurechenske-otkrili-50-letnyuyu-kapsulu-vremeni" class="prev-news">
                                    <div class="image-container">
                                        <div class="responsive-image-block">
                                            <div style="background-image: url('http://i1.ytimg.com/vi/rHF-rBQG95I/hqdefault.jpg')"></div>
                                        </div>
                                    </div>
                                    <div>
                                        <div class="date">7 ноября 2017</div>
                                        <div class="title">В Междуреченске открыли 50-летнюю капсулу времени</div>
                                    </div>
                                </a>
                                                </div>
                    <div>&nbsp;</div>
                    <div>
                                                        <a href="/news/41683-poyavilosy-video-prazdnovaniya-dnya-narodnogo-edinstva-v-kemerove" class="next-news">
                                    <div>
                                        <div class="date">7 ноября 2017</div>
                                        <div class="title">Появилось видео празднования Дня народного единства в Кемерове</div>
                                    </div>
                                    <div class="image-container">
                                        <div class="responsive-image-block">
                                            <div style="background-image: url('http://i1.ytimg.com/vi/WxpMTD_9hek/hqdefault.jpg')"></div>
                                        </div>
                                    </div>
                                </a>
                                                </div>
                </div>

            </div>
        </div>

        <div>
            <div style="width: 240px; margin: 0 auto 20px">
    <h6 style="text-align: center">Архив</h6>

    <div>
        <table class="calendar"><tr><td colspan="7"><table id="month-selector"><tr><td align="left"><a href="?date=2017-10"><img src="/images/arrow-left.png" alt=""></a></td><td align="center"><strong>Ноябрь 2017</strong></td><td align="right"><a href="?date=2017-12"><img src="/images/arrow-right.png" alt=""></a></td></tr></table></td></tr><tr><td>Пн</td><td>Вт</td><td>Ср</td><td>Чт</td><td>Пт</td><td><span class="red">Сб</span></td><td><span class="red">Вс</span></td><tr><tr><td class="day">&nbsp</td><td class="day">&nbsp</td><td class="day"><a href="\news\?date=2017-11-01" class="noline"><div style="padding:2pt 3pt;">1</div></a></td><td class="day"><a href="\news\?date=2017-11-02" class="noline"><div style="padding:2pt 3pt;">2</div></a></td><td class="day"><a href="\news\?date=2017-11-03" class="noline"><div style="padding:2pt 3pt;">3</div></a></td><td class="day"><div style="padding:2pt 3pt;">4</div></td><td class="day"><div style="padding:2pt 3pt;">5</div></td></tr><tr><td class="day"><div style="padding:2pt 3pt;">6</div></td><td class="day" style="background-color: #D8E9F7"><a href="\news\?date=2017-11-07" class="noline"><div style="padding:2pt 3pt;">7</div></a></td><td class="day"><div style="padding:2pt 3pt;">8</div></td><td class="day"><div style="padding:2pt 3pt;">9</div></td><td class="day"><div style="padding:2pt 3pt;">10</div></td><td class="day"><div style="padding:2pt 3pt;">11</div></td><td class="day"><div style="padding:2pt 3pt;">12</div></td></tr><tr><td class="day"><div style="padding:2pt 3pt;">13</div></td><td class="day"><div style="padding:2pt 3pt;">14</div></td><td class="day"><div style="padding:2pt 3pt;">15</div></td><td class="day"><div style="padding:2pt 3pt;">16</div></td><td class="day"><div style="padding:2pt 3pt;">17</div></td><td class="day"><div style="padding:2pt 3pt;">18</div></td><td class="day"><div style="padding:2pt 3pt;">19</div></td></tr><tr><td class="day"><div style="padding:2pt 3pt;">20</div></td><td class="day"><div style="padding:2pt 3pt;">21</div></td><td class="day"><div style="padding:2pt 3pt;">22</div></td><td class="day"><div style="padding:2pt 3pt;">23</div></td><td class="day"><div style="padding:2pt 3pt;">24</div></td><td class="day"><div style="padding:2pt 3pt;">25</div></td><td class="day"><div style="padding:2pt 3pt;">26</div></td></tr><tr><td class="day"><div style="padding:2pt 3pt;">27</div></td><td class="day"><div style="padding:2pt 3pt;">28</div></td><td class="day"><div style="padding:2pt 3pt;">29</div></td><td class="day"><div style="padding:2pt 3pt;">30</div></td><td class="day">&nbsp</td><td class="day">&nbsp</td><td class="day">&nbsp</td></tr></table>    </div>
</div>

<div style="overflow: hidden; box-sizing: content-box">
                <a href="http://spik.pro/" data-id="20" class="partner_url nolineno" rel="nofollow" target="_blank" style="display: block"><img src="/b-files/slide1509507082.gif" style="max-width: 100%; display: block; margin: 20px auto 0"></a>
        <div style="padding: 0 30px 10px">
    <h2 class="project-column-view__header"><a href="/arkhiv_gtrk_kuzbass/" class="noline black">Архив ГТРК «Кузбасс»</a></h2>
                <a href="/arkhiv_gtrk_kuzbass/29490" class="project-column-view__image-link">
                <div style="width: 70px">
                    <div class="responsive-image-block" style="width: 70px">
                        <div style="background-image: url('/news-files/project1499771610.jpg')"></div>
                    </div>
                </div>
                <div class="link">Интервью с Народной артисткой СССР Тамарой Синявской на Радио России - Кузбасс  </div>
            </a>
        </div>
<div style="padding: 0 30px 10px">
    <h2 class="project-column-view__header"><a href="/dostupnaya_sreda/" class="noline black">Мы вместе</a></h2>
                <a href="/dostupnaya_sreda/41572-molitva-na-yazike-zhestov" class="project-column-view__image-link">
                <div style="width: 70px">
                    <div class="responsive-image-block" style="width: 70px">
                        <div style="background-image: url('/news-files/project1499771656.jpg')"></div>
                    </div>
                </div>
                <div class="link">Молитва на языке жестов</div>
            </a>
                    <a href="/dostupnaya_sreda/41375-kuzbass-gotovitsya-k-konkursu-zayavi-o-sebe-v-polniy-golos" class="project-column-view__link">
                <div style="position: absolute; top: 0; left: -10px">&bull;</div>
                Кузбасс готовится к конкурсу «Заяви о себе в полный голос»              </a>
                    <a href="/dostupnaya_sreda/40757-samozvantsi-zanimayut-parkovki-dlya-invalidov" class="project-column-view__link">
                <div style="position: absolute; top: 0; left: -10px">&bull;</div>
                «Самозванцы» занимают парковки для инвалидов            </a>
        </div>
<div style="padding: 0 30px 10px">
    <h2 class="project-column-view__header"><a href="/konsultant_sadovoda/" class="noline black">Консультант садовода</a></h2>
                <a href="/konsultant_sadovoda/41535-yabloki-na-snegu--podgotovka-yabloni-k-zime" class="project-column-view__image-link">
                <div style="width: 70px">
                    <div class="responsive-image-block" style="width: 70px">
                        <div style="background-image: url('/news-files/project1499771787.jpg')"></div>
                    </div>
                </div>
                <div class="link">Яблоки на снегу: подготовка яблони к зиме</div>
            </a>
                    <a href="/konsultant_sadovoda/41326-rasteniya-pereezzhayut-s-ulitsi-domoy" class="project-column-view__link">
                <div style="position: absolute; top: 0; left: -10px">&bull;</div>
                Растения переезжают с улицы домой             </a>
                    <a href="/konsultant_sadovoda/41103-hvoynie-rasteniya-i-ne-tolyko" class="project-column-view__link">
                <div style="position: absolute; top: 0; left: -10px">&bull;</div>
                Хвойные растения и не только            </a>
        </div>
<div style="margin: 20px auto" class="partners">
<!-- Yandex.RTB R-A-220494-3 -->
<div id="yandex_rtb_R-A-220494-3"></div>
<script type="text/javascript">
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-220494-3",
				renderTo: "yandex_rtb_R-A-220494-3",
				horizontalAlign: true,
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

<div style="margin: 20px 20px; padding: 10px; background: white" class="partners">
	<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='240' data-height='400' data-img='true' data-imgsize='70' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='5' data-inline='' data-font='big' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/vesti42_ru'> </script>
</div></div>
        </div>
    </div>
</div>
    </div>

    
    </div>
    <div class="container">
        <div style="background: #309ecf; margin-top: 20px; margin-bottom: 20px">            <a href="https://foton-centerkemerovo.ru/" data-id="18" class="partner_url nolineno" style="display: block"><img src="/b-files/slide1509425133.gif" style="max-width: 100%; display: block; margin: 0 auto"></a>
        </div><script>
	$(function() {
		if ($(window).width() < 850 && $(window).width() > 400) {
			$('.make-clear-left').attr('style', 'clear: left;');
			$(window).resize(function() {
				$('.make-clear-left').attr('style', 'clear: left;');
			})
		}
	})
</script>
<div class="bottom-news-layout" style="margin-top: 20px">
    <div style="width: 300px; background: #e7e7e7; border-bottom: solid 1px #bfbfbf">
        <div style="width: 300px; overflow: hidden">
            <div class="rubrics-mobile">
	<select style="width: 100%;  box-sizing: border-box" id="page-selector">
					<option value="1" >События</option>
					<option value="2" >Общество</option>
					<option value="3" >Бизнес</option>
					<option value="17" >Здравоохранение</option>
					<option value="77" >Кафедра журналистики</option>
					<option value="14" >Криминал</option>
					<option value="5" >Культура</option>
					<option value="86" >Наука</option>
					<option value="75" >Новости компаний</option>
					<option value="19" >Образование</option>
					<option value="76" >Приют «Верный»</option>
					<option value="4" >Происшествия</option>
					<option value="73" >Россия и мир</option>
					<option value="18" >Строительство</option>
					<option value="6" >Спорт</option>
			</select>
	<script>
		$(function() {
			$('#page-selector').change(function() {
				window.location = '/news/?rubric=' + $(this).val();
			});
		})
	</script>
</div>

<div class="rubrics">
            <a href="/news/?rubric=1" class="">События</a>
            <a href="/news/?rubric=2" class="">Общество</a>
            <a href="/news/?rubric=3" class="">Бизнес</a>
            <a href="/news/?rubric=17" class="">Здравоохранение</a>
            <a href="/news/?rubric=77" class="">Кафедра журналистики</a>
            <a href="/news/?rubric=14" class="">Криминал</a>
            <a href="/news/?rubric=5" class="">Культура</a>
            <a href="/news/?rubric=86" class="">Наука</a>
            <a href="/news/?rubric=75" class="">Новости компаний</a>
            <a href="/news/?rubric=19" class="">Образование</a>
            <a href="/news/?rubric=76" class="">Приют «Верный»</a>
            <a href="/news/?rubric=4" class="">Происшествия</a>
            <a href="/news/?rubric=73" class="">Россия и мир</a>
            <a href="/news/?rubric=18" class="">Строительство</a>
            <a href="/news/?rubric=6" class="">Спорт</a>
    </div>            <a href="http://renault-centrkemerovo.ru/actions/salon-actions/%D0%BD%D0%B5%D0%B2%D0%B5%D1%80%D0%BE%D1%8F%D1%82%D0%BD%D0%B0%D1%8F-%D0%B2%D1%8B%D0%B3%D0%BE%D0%B4%D0%B0-%D0%BD%D0%B0-%D0%BD%D0%BE%D0%B2%D1%8B%D0%B9-renault-duster!.html" data-id="21" class="partner_url nolineno" rel="nofollow" target="_blank" style="display: block"><img src="/b-files/slide1509607142.gif" style="max-width: 100%; display: block; margin: 20px auto 0"></a>
        <div style="padding: 0 30px 10px">
    <h2 class="project-column-view__header"><a href="/arkhiv_gtrk_kuzbass/" class="noline black">Архив ГТРК «Кузбасс»</a></h2>
                <a href="/arkhiv_gtrk_kuzbass/29490" class="project-column-view__image-link">
                <div style="width: 70px">
                    <div class="responsive-image-block" style="width: 70px">
                        <div style="background-image: url('/news-files/project1499771610.jpg')"></div>
                    </div>
                </div>
                <div class="link">Интервью с Народной артисткой СССР Тамарой Синявской на Радио России - Кузбасс  </div>
            </a>
        </div>
<div style="padding: 0 30px 10px">
    <h2 class="project-column-view__header"><a href="/dostupnaya_sreda/" class="noline black">Мы вместе</a></h2>
                <a href="/dostupnaya_sreda/41572-molitva-na-yazike-zhestov" class="project-column-view__image-link">
                <div style="width: 70px">
                    <div class="responsive-image-block" style="width: 70px">
                        <div style="background-image: url('/news-files/project1499771656.jpg')"></div>
                    </div>
                </div>
                <div class="link">Молитва на языке жестов</div>
            </a>
                    <a href="/dostupnaya_sreda/41375-kuzbass-gotovitsya-k-konkursu-zayavi-o-sebe-v-polniy-golos" class="project-column-view__link">
                <div style="position: absolute; top: 0; left: -10px">&bull;</div>
                Кузбасс готовится к конкурсу «Заяви о себе в полный голос»              </a>
                    <a href="/dostupnaya_sreda/40757-samozvantsi-zanimayut-parkovki-dlya-invalidov" class="project-column-view__link">
                <div style="position: absolute; top: 0; left: -10px">&bull;</div>
                «Самозванцы» занимают парковки для инвалидов            </a>
        </div>
<div style="margin: 20px auto" class="partners">
<!-- Yandex.RTB R-A-220494-3 -->
<div id="yandex_rtb_R-A-220494-3"></div>
<script type="text/javascript">
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-220494-3",
				renderTo: "yandex_rtb_R-A-220494-3",
				horizontalAlign: true,
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

<div style="margin: 20px 20px; padding: 10px; background: white" class="partners">
	<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='240' data-height='400' data-img='true' data-imgsize='70' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='5' data-inline='' data-font='big' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/vesti42_ru'> </script>
</div>        </div>
    </div>
    <div style="border: solid 1px #bfbfbf; height: 100%">
                <div>
            <div class="kolonka2">
                <h2 class="bottom-news__header"><a href="/news/" class="noline black">Последние новости</a></h2>
                <div style="border-bottom: solid 1px #ccc">
                    <div style="float: left;" class="bottom-news-width">    <div class="kolonka-item " style="border-top: none;">
				<a href="/news/41332-gtrk-kuzbass-s-1-noyabrya-perehodit-na-tsifrovoe-veshtanie/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('http://i1.ytimg.com/vi/UwHl5R_Zq9A/hqdefault.jpg')"></div>
                </div>
                                    <div class="play-video-small">
                        <img src="/images/play-video-small.png">
                    </div>
                            </div>
            <div class="title">ГТРК «Кузбасс» переходит на цифровое вещание</div>
            <div class="date">
				25 октября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 2377</span>
			</div>
		</a>
    </div>
</div><div style="float: left;" class="bottom-news-width">    <div class="kolonka-item " style="border-top: none;">
				<a href="/news/41691-v-kemerove-spel-hor-turetskogo/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('http://i1.ytimg.com/vi/y58PiiqSyY4/hqdefault.jpg')"></div>
                </div>
                                    <div class="play-video-small">
                        <img src="/images/play-video-small.png">
                    </div>
                            </div>
            <div class="title">В Кемерове руководителю «Хора Турецкого» вручили медаль</div>
            <div class="date">
				7 ноября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 67</span>
			</div>
		</a>
    </div>
</div><div style="clear: left"></div><div style="float: left;" class="bottom-news-width">    <div class="kolonka-item " style="">
				<a href="/news/41692-deputat-gosdumi-ot-kuzbassa-kupit-kemerovchanke-televizionnuyu-pristavku/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('http://i1.ytimg.com/vi/YSUCImk4hTw/hqdefault.jpg')"></div>
                </div>
                                    <div class="play-video-small">
                        <img src="/images/play-video-small.png">
                    </div>
                            </div>
            <div class="title">Депутат Госдумы от Кузбасса купит кемеровчанке телевизионную приставку </div>
            <div class="date">
				7 ноября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 96</span>
			</div>
		</a>
    </div>
</div><div style="float: left;" class="bottom-news-width">    <div class="kolonka-item " style="">
				<a href="/news/41690-kemerovchanina-osudili-za-audiozapisy-vkontakte/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('http://i1.ytimg.com/vi/g0SYfm854Hw/hqdefault.jpg')"></div>
                </div>
                                    <div class="play-video-small">
                        <img src="/images/play-video-small.png">
                    </div>
                            </div>
            <div class="title">Кемеровчанина осудили за аудиозапись «ВКонтакте»</div>
            <div class="date">
				7 ноября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 111</span>
			</div>
		</a>
    </div>
</div><div style="clear: left"></div><div style="float: left;" class="bottom-news-width">    <div class="kolonka-item " style="">
				<a href="/news/41689-v-mezhdurechenske-vandali-portyat-alleyu-skazok/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('http://i1.ytimg.com/vi/pFuOR3_E8Sk/hqdefault.jpg')"></div>
                </div>
                                    <div class="play-video-small">
                        <img src="/images/play-video-small.png">
                    </div>
                            </div>
            <div class="title">В Междуреченске вандалы портят &quot;Аллею сказок&quot;</div>
            <div class="date">
				7 ноября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 67</span>
			</div>
		</a>
    </div>
</div><div style="float: left;" class="bottom-news-width">    <div class="kolonka-item " style="">
				<a href="/news/41688-most-v-tashtagolyskom-rayone-planiruyut-sdaty-uzhe-na-sleduyushtey-nedele/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('http://i1.ytimg.com/vi/mIiu8Qg4Ujo/hqdefault.jpg')"></div>
                </div>
                                    <div class="play-video-small">
                        <img src="/images/play-video-small.png">
                    </div>
                            </div>
            <div class="title">Мост в Таштагольском районе планируют сдать уже на следующей неделе </div>
            <div class="date">
				7 ноября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 70</span>
			</div>
		</a>
    </div>
</div><div style="clear: left"></div><div style="float: left;" class="bottom-news-width">    <div class="kolonka-item " style="">
				<a href="/news/41687-kemerovskiy-mashinostroitelyniy-zavod-investiroval-25-millionov-rubley-v-novoe-proizvodstvo/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('http://i1.ytimg.com/vi/oKIPOwwVWiQ/hqdefault.jpg')"></div>
                </div>
                                    <div class="play-video-small">
                        <img src="/images/play-video-small.png">
                    </div>
                            </div>
            <div class="title">Кемеровский машиностроительный завод инвестировал 25 миллионов рублей в новое производство </div>
            <div class="date">
				7 ноября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 114</span>
			</div>
		</a>
    </div>
</div><div style="float: left;" class="bottom-news-width">    <div class="kolonka-item " style="">
				<a href="/news/41686-kuzbassovets-ubil-gostya,-uronivshego-na-kovior-chashku-s-edoy/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('/news-files/thumbnail300/news1510050048.jpg')"></div>
                </div>
                            </div>
            <div class="title">Кузбассовец убил гостя, уронившего на ковёр чашку с едой </div>
            <div class="date">
				7 ноября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 370</span>
			</div>
		</a>
    </div>
</div><div style="clear: left"></div><div style="float: left;" class="bottom-news-width">    <div class="kolonka-item hide-on-mobile" style="">
				<a href="/news/41685-za-ubiystvo-rebionka-zhitelynitse-kuzbassa-naznachili-uslovniy-srok/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('/news-files/thumbnail300/news1510049811.jpg')"></div>
                </div>
                            </div>
            <div class="title">За убийство ребёнка жительнице Кузбасса назначили условный срок </div>
            <div class="date">
				7 ноября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 629</span>
			</div>
		</a>
    </div>
</div><div style="float: left;" class="bottom-news-width">    <div class="kolonka-item hide-on-mobile" style="">
				<a href="/news/41684-zhitely-kuzbassa-iznasiloval-podrugu-zheni/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('/news-files/thumbnail300/news1510049252.jpg')"></div>
                </div>
                            </div>
            <div class="title">Житель Кузбасса изнасиловал подругу жены </div>
            <div class="date">
				7 ноября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 401</span>
			</div>
		</a>
    </div>
</div><div style="clear: left"></div><div style="float: left;" class="bottom-news-width">    <div class="kolonka-item hide-on-mobile" style="">
				<a href="/news/41683-poyavilosy-video-prazdnovaniya-dnya-narodnogo-edinstva-v-kemerove/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('http://i1.ytimg.com/vi/WxpMTD_9hek/hqdefault.jpg')"></div>
                </div>
                                    <div class="play-video-small">
                        <img src="/images/play-video-small.png">
                    </div>
                            </div>
            <div class="title">Появилось видео празднования Дня народного единства в Кемерове</div>
            <div class="date">
				7 ноября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 138</span>
			</div>
		</a>
    </div>
</div><div style="float: left;" class="bottom-news-width">    <div class="kolonka-item hide-on-mobile" style="">
				<a href="/news/41681-golosovanie-za-uchastnikov-proekta-sdelano-v-sssr/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('/news-files/thumbnail300/news1510046964.jpg')"></div>
                </div>
                            </div>
            <div class="title">Голосование за участников проекта «Сделано в СССР» </div>
            <div class="date">
				7 ноября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 21</span>
			</div>
		</a>
    </div>
</div><div style="clear: left"></div><div style="float: left;" class="bottom-news-width">    <div class="kolonka-item hide-on-mobile" style="">
				<a href="/news/41680-v-mezhdurechenske-otkrili-50-letnyuyu-kapsulu-vremeni/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('http://i1.ytimg.com/vi/rHF-rBQG95I/hqdefault.jpg')"></div>
                </div>
                                    <div class="play-video-small">
                        <img src="/images/play-video-small.png">
                    </div>
                            </div>
            <div class="title">В Междуреченске открыли 50-летнюю капсулу времени</div>
            <div class="date">
				7 ноября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 91</span>
			</div>
		</a>
    </div>
</div><div style="float: left;" class="bottom-news-width">    <div class="kolonka-item hide-on-mobile" style="">
				<a href="/news/41679-spektakly-novokuznetskogo-dramteatra-popal-v-3-nominatsii-na-premii-zolotaya-maska/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('http://i1.ytimg.com/vi/NNZeqFPlEMU/hqdefault.jpg')"></div>
                </div>
                                    <div class="play-video-small">
                        <img src="/images/play-video-small.png">
                    </div>
                            </div>
            <div class="title">Спектакль новокузнецкого драмтеатра попал в 3 номинации на премии &quot;Золотая маска&quot; </div>
            <div class="date">
				7 ноября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 64</span>
			</div>
		</a>
    </div>
</div><div style="clear: left"></div><div style="float: left;" class="bottom-news-width">    <div class="kolonka-item hide-on-mobile" style="">
				<a href="/news/41678-kemerovchane-zhaluyutsya-na-otsutstvie-ulichnogo-osveshteniya/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('http://i1.ytimg.com/vi/tnbhFrsXWVA/hqdefault.jpg')"></div>
                </div>
                                    <div class="play-video-small">
                        <img src="/images/play-video-small.png">
                    </div>
                            </div>
            <div class="title">Кемеровчане жалуются на отсутствие уличного освещения  </div>
            <div class="date">
				7 ноября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 164</span>
			</div>
		</a>
    </div>
</div><div style="float: left;" class="bottom-news-width">    <div class="kolonka-item hide-on-mobile" style="">
				<a href="/news/41677-poyavilosy-video-s-mesta-zhiostkogo-dtp-v-prokopyevske,-gde-inomarka-snesla-zabor-i-vrezalasy-v-derevo/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('http://i1.ytimg.com/vi/756KzmbX3eQ/hqdefault.jpg')"></div>
                </div>
                                    <div class="play-video-small">
                        <img src="/images/play-video-small.png">
                    </div>
                            </div>
            <div class="title">Появилось видео с места жёсткого ДТП в Прокопьевске, где иномарка снесла забор и врезалась в дерево </div>
            <div class="date">
				7 ноября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 293</span>
			</div>
		</a>
    </div>
</div><div style="clear: left"></div><div style="float: left;" class="bottom-news-width">    <div class="kolonka-item hide-on-mobile" style="">
				<a href="/news/41676-v-kuzbasse-k-vihodnim-poholodaet-do--25/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('http://i1.ytimg.com/vi/4hXX34MZ3ac/hqdefault.jpg')"></div>
                </div>
                                    <div class="play-video-small">
                        <img src="/images/play-video-small.png">
                    </div>
                            </div>
            <div class="title">В Кузбассе к выходным похолодает до -25</div>
            <div class="date">
				7 ноября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 964</span>
			</div>
		</a>
    </div>
</div><div style="float: left;" class="bottom-news-width">    <div class="kolonka-item hide-on-mobile" style="">
				<a href="/news/41675-pri-prodazhe-mashini-kuzbassovets-szhiog-bolee-polumilliona-rubley/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('/news-files/thumbnail300/news1510043469.jpg')"></div>
                </div>
                            </div>
            <div class="title">При продаже машины кузбассовец сжёг более полумиллиона рублей </div>
            <div class="date">
				7 ноября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 812</span>
			</div>
		</a>
    </div>
</div><div style="clear: left"></div>                    <div style="clear: left"></div>
                </div>

                <div class="bottom-news-width" style="margin-left: auto; border-bottom: solid 1px #ccc; padding: 10px; clear: left; box-sizing: border-box">
                    <a href="/news/">Все новости</a>
                </div>
            </div>
            <div class="kolonka4">
                <h2 class="bottom-news__header"><a href="/projects/" class="noline black">Спецпроекты</a></h2>
				    <div class="kolonka-item " style="border-top: none;">
					<div class="strong" style="margin: 10px 0 -10px 20px;"><a href="/vesti2045/">Вести 20:45</a></div>
				<a href="/vesti2045/41661-vesti-kuzbass-20-45-ot-03.11.17/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('/news-files/thumbnail300/news1509722787.jpg')"></div>
                </div>
                                    <div class="play-video-small">
                        <img src="/images/play-video-small.png">
                    </div>
                            </div>
            <div class="title">&quot;Вести Кузбасс 20:45&quot; от 03.11.17 </div>
            <div class="date">
				3 ноября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 737</span>
			</div>
		</a>
    </div>
    <div class="kolonka-item " style="">
					<div class="strong" style="margin: 10px 0 -10px 20px;"><a href="/week/">События недели</a></div>
				<a href="/week/41457-sobitiya-nedeli-ot-29.10.2017/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('http://i1.ytimg.com/vi/HeB4CSXn7tw/hqdefault.jpg')"></div>
                </div>
                                    <div class="play-video-small">
                        <img src="/images/play-video-small.png">
                    </div>
                            </div>
            <div class="title">События недели от 29.10.2017</div>
            <div class="date">
				29 октября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 1037</span>
			</div>
		</a>
    </div>
<div class="make-clear-left"></div>    <div class="kolonka-item " style="">
				<a href="/MADE IN USSR/41674-sdelano-v-sssr--dorogoyu-dobra/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('http://i1.ytimg.com/vi/qIR85UMwhLM/hqdefault.jpg')"></div>
                </div>
                                    <div class="play-video-small">
                        <img src="/images/play-video-small.png">
                    </div>
                            </div>
            <div class="title">Сделано в СССР: &quot;Дорогою добра&quot;</div>
            <div class="date">
				7 ноября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 88</span>
			</div>
		</a>
    </div>
    <div class="kolonka-item " style="">
				<a href="/MADE IN USSR/41673-sdelano-v-sssr--manzherok/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('http://i1.ytimg.com/vi/rsBH_848aPA/hqdefault.jpg')"></div>
                </div>
                                    <div class="play-video-small">
                        <img src="/images/play-video-small.png">
                    </div>
                            </div>
            <div class="title">Сделано в СССР: «Манжерок»</div>
            <div class="date">
				7 ноября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 96</span>
			</div>
		</a>
    </div>
<div class="make-clear-left"></div>    <div class="kolonka-item " style="">
				<a href="/MADE IN USSR/41670-poyushtiy-sledkom--znaete,-kakim-on-parnem-bil/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('http://i1.ytimg.com/vi/8bhx8LSV7Ww/hqdefault.jpg')"></div>
                </div>
                                    <div class="play-video-small">
                        <img src="/images/play-video-small.png">
                    </div>
                            </div>
            <div class="title">Поющий Следком: «Знаете, каким он парнем был»   </div>
            <div class="date">
				7 ноября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 73</span>
			</div>
		</a>
    </div>
    <div class="kolonka-item " style="">
				<a href="/kuzbass-mayak/41637-tvoy-luchshiy--evgeniy-grishkovets/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('http://i1.ytimg.com/vi/dWsmlgs-WGA/hqdefault.jpg')"></div>
                </div>
                                    <div class="play-video-small">
                        <img src="/images/play-video-small.png">
                    </div>
                            </div>
            <div class="title">Твой «Лучший»: Евгений Гришковец</div>
            <div class="date">
				3 ноября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 473</span>
			</div>
		</a>
    </div>
<div class="make-clear-left"></div>    <div class="kolonka-item " style="">
				<a href="/novosti /41619-v-kemerove-budut-luchshe-chistity-sneg--dorozhniki-poluchili-novuyu-spetstehniku/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('http://i1.ytimg.com/vi/pzFp-sivScE/hqdefault.jpg')"></div>
                </div>
                                    <div class="play-video-small">
                        <img src="/images/play-video-small.png">
                    </div>
                            </div>
            <div class="title">В Кемерове будут лучше чистить снег: дорожники получили новую спецтехнику</div>
            <div class="date">
				3 ноября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 432</span>
			</div>
		</a>
    </div>
    <div class="kolonka-item " style="">
				<a href="/interview/41618-aman-tuleev-proviol-vstrechu-s-glavoy-belova/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('/news-files/thumbnail300/news1509637423.jpg')"></div>
                </div>
                                    <div class="play-video-small">
                        <img src="/images/play-video-small.png">
                    </div>
                            </div>
            <div class="title">Аман Тулеев провёл встречу с главой Белова </div>
            <div class="date">
				2 ноября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 702</span>
			</div>
		</a>
    </div>
<div class="make-clear-left"></div>    <div class="kolonka-item " style="">
				<a href="/mobile/41605-deny-zhestyanshtika-v-kuzbasse--video-posledstviy-zhiostkih-dtp/" class="kolonka-news">
            <div class="image-container">
                <div class="responsive-image-block">
                    <div style="background-image: url('http://i1.ytimg.com/vi/Uh1NYrPJTb0/hqdefault.jpg')"></div>
                </div>
                                    <div class="play-video-small">
                        <img src="/images/play-video-small.png">
                    </div>
                            </div>
            <div class="title">День жестянщика в Кузбассе: видео последствий жёстких ДТП</div>
            <div class="date">
				2 ноября 2017				<span style="float:right"><img src="/images/icon-eye.png"> 1400</span>
			</div>
		</a>
    </div>
<div class="make-clear-left"></div>                <div style="padding: 10px; background: white; border-bottom: solid 1px #ccc; border-top: solid 1px #ccc">
                    <a href="/projects/">Все проекты</a>
                </div>
            </div>
            <div style="clear: both"></div>
        </div>
        
		<script id="4t_fo8cGuEK4dnZ2">if (window.relap) window.relap.ar('4t_fo8cGuEK4dnZ2');</script>
    </div>
</div>
    </div>

    <div class="container">
            </div>
</div>


<div class="site-footer">
    <div style="height: 10px; background: #0095da"></div>
    <div style="background: #262626">
        <div class="footer-container" style="padding-top: 15px; padding-bottom: 15px">
            <div style="float: left; padding: 8px 0">
                <a href="/news/" class="white noline" style="margin-right: 30px">Новости</a>
                <a href="/projects/" class="white noline" style="margin-right: 30px">Спецпроекты</a>
                <a href="/reklama/" class="white noline" style="margin-right: 30px">Новости партнеров</a>
                <a href="/feedback/" class="send-news-bottom"><span>Прислать новость</span></a>
            </div>
            <div style="float: right">
                <a class="bottom-icon-ok" rel="nofollow" href="https://ok.ru/gtrkkuzbas9"></a>
                <a class="bottom-icon-vk" rel="nofollow" href="https://vk.com/vesti42"></a>
				<a class="bottom-icon-fb" rel="nofollow" href="https://www.facebook.com/vesti42/"></a>
                <a class="bottom-icon-yt" rel="nofollow" href="https://www.youtube.com/channel/UCGGzhZ9e3GKe-JthL28e6lw"></a>
                <a class="bottom-icon-rss" href="/news.rss"></a>
                <!--<a class="bottom-icon-tw" href=""></a>-->
            </div>
            <div class="clear"></div>
        </div>
            </div>
    <div style="background: #1a1a1a; border-bottom: solid 1px #262626">
        <div class="footer-container block-margins">
            <p>
                <!--<a href="#" class="noline">Голос Евразии</a>-->
            </p>
        </div>
    </div>
    <div style="background: #1a1a1a">
        <div class="footer-container" style="color: #bfbfbf; padding-top: 20px; padding-bottom: 20px">
			<div style="width: 200px; float: right; text-align: right">
				<p class="small">Для детей старше 16 лет.</p>
				<!--LiveInternet counter--><script type="text/javascript"><!--
					document.write("<a href='//www.liveinternet.ru/click' "+
						"target=_blank><img src='//counter.yadro.ru/hit?t26.3;r"+
						escape(document.referrer)+((typeof(screen)=="undefined")?"":
						";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
							screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
						";h"+escape(document.title.substring(0,80))+";"+Math.random()+
						"' alt='' title='LiveInternet: показано число посетителей за"+
						" сегодня' "+
						"border='0' width='88' height='15'><\/a>")
					//--></script><!--/LiveInternet-->&nbsp;<img src="http://d8.c4.bf.a1.top.mail.ru/counter?id=2050184;t=52" border="0" height="31" width="88" alt="Рейтинг@Mail.ru" style="margin-left:10px"  />
			<p>&nbsp;</p>
			<p>&nbsp;</p>
			</div>
            <p>Государственный Интернет-Канал "Россия" © 2010–<script type="text/javascript">document.write(new Date().getFullYear())</script>
				<br>Cвидетельство о регистрации СМИ Эл № ФС 77-59166 от 22 августа 2014 года.</p>
            <p class="small">Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об авторском праве и смежных правах. При любом использовании текстовых, аудио-, фото- и видеоматериалов ссылка на vesti42.ru обязательна. При полной или частичной перепечатке текстовых материалов в интернете гиперссылка на <a href="http://vesti42.ru/">vesti42.ru</a> обязательна.</p>

        </div>
    </div>
</div>
<script>
	$(function() {
		$('a.partner_url').click(function(e) {
			//e.preventDefault();
			$.post('/ajax.php', {
				action: 'set-partner-rating',
				partner: $(this).attr('data-id')
			}, function(response) {
				if (response.msg) {
					alert(response.msg);
				}
			});
		});
	})
</script>


<!--check code-->
<script type="text/javascript">var _acic={dataProvider:100};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-107506-11']);
	_gaq.push(['_trackPageview']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
	(function (d, w, c) {
		(w[c] = w[c] || []).push(function() {
			try {
				w.yaCounter26266236 = new Ya.Metrika({id:26266236,
					webvisor:true,
					clickmap:true,
					trackLinks:true,
					accurateTrackBounce:true});
			} catch(e) { }
		});

		var n = d.getElementsByTagName("script")[0],
			s = d.createElement("script"),
			f = function () { n.parentNode.insertBefore(s, n); };
		s.type = "text/javascript";
		s.async = true;
		s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

		if (w.opera == "[object Opera]") {
			d.addEventListener("DOMContentLoaded", f, false);
		} else { f(); }
	})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/26266236" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>
