<!DOCTYPE html>
<html lang="ru-RU">
<head>
	<title>Вести-Кузбасс: «Коместра-Страж»: спокойная жизнь за 500 рублей </title>
	<!--[if lt IE 8]>
	<link rel="stylesheet" media="screen" type="text/css" href="/css/ie67.css"/>
	<![endif]-->
	<!--[if lt IE 9]>
	<link rel="stylesheet" media="screen" type="text/css" href="/css/ie68.css"/>
	<![endif]-->
	<meta name="cmsmagazine" content="ce3dd2eb434b96b3a51364fea7d4b7de"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="новости, события, Вести-Кузбасс, новости Кузбасса," />
<meta name="description" content="Новости Кузбасса, новости Кемеровской области, Вести-Кузбасс," />
<link href="//vesti42.ru.css.1c-bitrix-cdn.ru/bitrix/cache/css/s1/page/kernel_main/kernel_main.css?148660731444417" type="text/css"  rel="stylesheet" />
<link href="//vesti42.ru.css.1c-bitrix-cdn.ru/bitrix/cache/css/s1/page/page_5ae714d4d025c6f4dc82f628bf09027f/page_5ae714d4d025c6f4dc82f628bf09027f.css?1474268635369" type="text/css"  rel="stylesheet" />
<link href="//vesti42.ru.css.1c-bitrix-cdn.ru/bitrix/cache/css/s1/page/template_5813797d22f1d2ee217d96935f319fd8/template_5813797d22f1d2ee217d96935f319fd8.css?148464440553577" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript">if(!window.BX)window.BX={message:function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;}};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'25200','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1486624504','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'7aa9086ae1b24356ff16d096164f7801'});</script>


<script type="text/javascript" src="//vesti42.ru.js.1c-bitrix-cdn.ru/bitrix/cache/js/s1/page/kernel_main/kernel_main.js?1486608762278963"></script>
<script type="text/javascript" src="//vesti42.ru.js.1c-bitrix-cdn.ru/bitrix/js/main/core/core_db.min.js?14866073105062"></script>
<script type="text/javascript" src="//vesti42.ru.js.1c-bitrix-cdn.ru/bitrix/js/main/core/core_frame_cache.min.js?147029087511191"></script>
<script type="text/javascript">BX.setJSList(['/bitrix/js/main/core/core.js','/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/json/json2.min.js','/bitrix/js/main/core/core_ls.js','/bitrix/js/main/core/core_fx.js','/bitrix/js/main/core/core_popup.js','/bitrix/js/main/core/core_date.js','/bitrix/js/main/session.js','/bitrix/js/main/core/core_window.js','/bitrix/js/main/utils.js','/js/jquery-1.11.1.min.js','/js/jquery-migrate-1.2.1.min.js','/js/jquery.prettyPhoto.js','/js/jquery.easing-1.3.pack.js','/js/plugins/jquery-ui-1.8.11.custom/js/jquery-ui-1.8.11.custom.min.js','/js/plugins/jquery-ui-1.8.11.custom/js/jquery.ui.datepicker-ru.js','/js/plugins/easyslider/js/easySlider1.7.js','/js/plugins/logic.js','/bitrix/components/elustro/news.calendar/templates/compact/script.js']); </script>
<script type="text/javascript">BX.setCSSList(['/bitrix/js/main/core/css/core.css','/bitrix/js/main/core/css/core_popup.css','/bitrix/js/main/core/css/core_date.css','/bitrix/templates/.default/components/bitrix/news/.default/bitrix/news.detail/.default/style.css','/css/style.css','/js/plugins/jquery-ui-1.8.11.custom/css/custom-theme/jquery-ui-1.8.11.custom.css','/bitrix/templates/.default/components/bitrix/news.list/cities/style.css','/bitrix/components/elustro/news.calendar/templates/compact/style.css','/bitrix/templates/.default/components/bitrix/menu/top_multilevel/style.css','/bitrix/templates/page/styles.css']); </script>
<link rel="canonical" href="http://vesti42.ru/news/society/00033995/" />
<meta property="og:title" content="«Коместра-Страж»: спокойная жизнь за 500 рублей " />
<meta property="og:url" content="http://vesti42.ru/news/society/00033995/" />
<meta property="og:site_name" content="Вести-Кузбасс" />
<meta property="og:description" content="
	 Как защитить свой дом от неприятностей и сколько стоит спокойная жизнь? Для клиентов компании «Коместра-Страж» в среднем - 500 рублей &nbsp;в месяц. Полный пакет страхования имущества от всех рисков, рассрочка платежей, индивидуальный подход и максимально быстрые выплаты возмещений – это не рекламный слоган компании, а реальный опыт людей, которым «Коместра-страж» помогла пережить самые неприятные моменты. &nbsp;
" />
<meta property="og:image" content="http://i2.ytimg.com/vi/9r1Ahvh9v9I/hqdefault.jpg" />
<link rel="image_src" href="http://i2.ytimg.com/vi/9r1Ahvh9v9I/hqdefault.jpg" />



<script type="text/javascript" src="//vesti42.ru.js.1c-bitrix-cdn.ru/bitrix/cache/js/s1/page/template_a10e7b1199fcfde9ed6c5457c05c5bf0/template_a10e7b1199fcfde9ed6c5457c05c5bf0.js?1474268636184801"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "948bd62524d5e08bbc82aa435ea447ec"]); _ba.push(["host", "vesti42.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


</head>
<body>
<div id="wrapper" class="wrapper">
	<div class="container">
		<div class="header">
						<div class="headerInner">
				<div class="headerTop clearfix">
					<div class="logo"><a
							href="/"><img src="/img/logo.jpg" alt=""/></a></div>
					<script>
	function playMayak() {
		window.open('/radio/mayak.html', 'playerWindow', 'width=550,height=82,scrollbars=0,status=0,toolbar=0');
	}
	function playRadiorus() {
		window.open('/radio/radiorus.html', 'playerWindow', 'width=550,height=82,scrollbars=0,status=0,toolbar=0');
	}
	function playVesti() {
		window.open('/radio/vesti.php', 'playerWindow', 'width=550,height=380,scrollbars=0,status=0,toolbar=0');
	}
</script>
<a href="#" onclick="playMayak(); return false;" class="radiomayak">Радио &laquo;Маяк в Кузбассе&raquo;</a>
<br/>
<a href="#" onclick="playRadiorus(); return false;" class="radio">«Радио России-Кузбасс»</a>
<br/>
<a href="#" onclick="playVesti(); return false;" class="radio">Радио «Вести FM»</a>
<br/>
<a href="/news/rss/" class="rss">RSS новостей</a>					<div class="inform">
						<div style="position: relative;" id="weather">

			<span class="date" style="text-transform:lowercase;">9 Февраля 2017</span>
		<span class="wth"><a href="#" onclick="layout(); return false;"
		                     style="color: white;">Кемерово</a></span>
		



	<div id="cities_layout"
	     style="border: 1px solid gray; background-color: white; padding: 10px; position: absolute; top: 22px; left: 0px; display: none; z-index: 10000;">

		






<table cellspacing=0 cellpadding=0 border=0>
<tr>
	<td style="padding: 2px 10px;">
<a href="#" style="text-shadow: none;" onclick="load_city('4781')">Анжеро-Судженск</a>
</td>

	<td style="padding: 2px 10px;">
<a href="#" style="text-shadow: none;" onclick="load_city('4779')">Ленинск-Кузнецкий</a>
</td>

	<td style="padding: 2px 10px;">
<a href="#" style="text-shadow: none;" onclick="load_city('4794')">Промышленная</a>
</td>

	</tr><tr><td style="padding: 2px 10px;">
<a href="#" style="text-shadow: none;" onclick="load_city('4796')">Бачатский</a>
</td>

	<td style="padding: 2px 10px;">
<a href="#" style="text-shadow: none;" onclick="load_city('4787')">Мариинск</a>
</td>

	<td style="padding: 2px 10px;">
<a href="#" style="text-shadow: none;" onclick="load_city('4790')">Тайга</a>
</td>

	</tr><tr><td style="padding: 2px 10px;">
<a href="#" style="text-shadow: none;" onclick="load_city('4782')">Белово</a>
</td>

	<td style="padding: 2px 10px;">
<a href="#" style="text-shadow: none;" onclick="load_city('4778')">Междуреченск</a>
</td>

	<td style="padding: 2px 10px;">
<a href="#" style="text-shadow: none;" onclick="load_city('4792')">Таштагол</a>
</td>

	</tr><tr><td style="padding: 2px 10px;">
<a href="#" style="text-shadow: none;" onclick="load_city('4784')">Берёзовский</a>
</td>

	<td style="padding: 2px 10px;">
<a href="#" style="text-shadow: none;" onclick="load_city('4786')">Мыски</a>
</td>

	<td style="padding: 2px 10px;">
<a href="#" style="text-shadow: none;" onclick="load_city('4788')">Топки</a>
</td>

	</tr><tr><td style="padding: 2px 10px;">
<a href="#" style="text-shadow: none;" onclick="load_city('4791')">Гурьевск</a>
</td>

	<td style="padding: 2px 10px;">
<a href="#" style="text-shadow: none;" onclick="load_city('4776')">Новокузнецк</a>
</td>

	<td style="padding: 2px 10px;">
<a href="#" style="text-shadow: none;" onclick="load_city('4783')">Юрга</a>
</td>

	</tr><tr><td style="padding: 2px 10px;">
<a href="#" style="text-shadow: none;" onclick="load_city('4793')">Калтан</a>
</td>

	<td style="padding: 2px 10px;">
<a href="#" style="text-shadow: none;" onclick="load_city('4785')">Осинники</a>
</td>

	<td style="padding: 2px 10px;">
<a href="#" style="text-shadow: none;" onclick="load_city('4795')">Яшкино</a>
</td>

	</tr><tr><td style="padding: 2px 10px;">
<a href="#" style="text-shadow: none;" onclick="load_city('4775')">Кемерово</a>
</td>

	<td style="padding: 2px 10px;">
<a href="#" style="text-shadow: none;" onclick="load_city('4789')">Полысаево</a>
</td>

	<td style="padding: 2px 10px;">
<a href="#" style="text-shadow: none;" onclick="load_city('')"></a>
</td>

	</tr><tr><td style="padding: 2px 10px;">
<a href="#" style="text-shadow: none;" onclick="load_city('4780')">Киселёвск</a>
</td>

	<td style="padding: 2px 10px;">
<a href="#" style="text-shadow: none;" onclick="load_city('4777')">Прокопьевск</a>
</td>

	<td style="padding: 2px 10px;">
<a href="#" style="text-shadow: none;" onclick="load_city('')"></a>
</td>


</tr>
</table>

<script>
	function load_city(id){
		layout();
		$('#weather .wth').html('Загрузка...');
		$.post("/bitrix/load_weather.php", { ID: id },
		   function(data) {
			 $('#weather .wth').html(data);
		   }
		);
	}
</script>



	</div>

	<script>
		function layout() {
			if ($('#cities_layout').css('display') == 'none') {
				$('#cities_layout').css('display', 'block');
			}
			else {
				$('#cities_layout').css('display', 'none');

			}
		}
	</script>

</div>
					</div>
				</div>
				<div class="nav">
					<div class="search">
	<a class="calendar-btn" id="calendar-toggle-btn" href="#calendar-popup" title="Календарь новостей"><img src="/img/calendar.png" alt=""/></a>
	<div class="calendar-layer" id="calendar-popup">
		<div id="comp_c67f9602c8513d643e3a20b84cae81fb"><noindex>
<div class="news-calendar-compact">
			<div class="NewsCalMonthNav">
			<select onchange="elustro_update_calendar()" name="MONTH_SELECT" id="elustro_calendar_14866245049">
									<option value="/news/society/00033995/?month=1&amp;year=2017&amp;bxajaxid=c67f9602c8513d643e3a20b84cae81fb" >Январь					</option>
									<option value="/news/society/00033995/?month=2&amp;year=2017&amp;bxajaxid=c67f9602c8513d643e3a20b84cae81fb" selected>Февраль					</option>
									<option value="/news/society/00033995/?month=3&amp;year=2017&amp;bxajaxid=c67f9602c8513d643e3a20b84cae81fb" >Март					</option>
									<option value="/news/society/00033995/?month=4&amp;year=2017&amp;bxajaxid=c67f9602c8513d643e3a20b84cae81fb" >Апрель					</option>
									<option value="/news/society/00033995/?month=5&amp;year=2017&amp;bxajaxid=c67f9602c8513d643e3a20b84cae81fb" >Май					</option>
									<option value="/news/society/00033995/?month=6&amp;year=2017&amp;bxajaxid=c67f9602c8513d643e3a20b84cae81fb" >Июнь					</option>
									<option value="/news/society/00033995/?month=7&amp;year=2017&amp;bxajaxid=c67f9602c8513d643e3a20b84cae81fb" >Июль					</option>
									<option value="/news/society/00033995/?month=8&amp;year=2017&amp;bxajaxid=c67f9602c8513d643e3a20b84cae81fb" >Август					</option>
									<option value="/news/society/00033995/?month=9&amp;year=2017&amp;bxajaxid=c67f9602c8513d643e3a20b84cae81fb" >Сентябрь					</option>
									<option value="/news/society/00033995/?month=10&amp;year=2017&amp;bxajaxid=c67f9602c8513d643e3a20b84cae81fb" >Октябрь					</option>
									<option value="/news/society/00033995/?month=11&amp;year=2017&amp;bxajaxid=c67f9602c8513d643e3a20b84cae81fb" >Ноябрь					</option>
									<option value="/news/society/00033995/?month=12&amp;year=2017&amp;bxajaxid=c67f9602c8513d643e3a20b84cae81fb" >Декабрь					</option>
							</select>
			2017			<script>
				function elustro_update_calendar() {
					var idx = document.getElementById('elustro_calendar_14866245049').selectedIndex;
										BX.ajax.insertToNode(document.getElementById('elustro_calendar_14866245049').options[idx].value, 'comp_c67f9602c8513d643e3a20b84cae81fb');
									}
			</script>
		</div>
		<table width='100%' border='0' cellspacing='0' cellpadding='1' class='NewsCalTable'>
		<tr>
							<td align="center" class='NewsCalHeader'>Пн</td>
							<td align="center" class='NewsCalHeader'>Вт</td>
							<td align="center" class='NewsCalHeader'>Ср</td>
							<td align="center" class='NewsCalHeader'>Чт</td>
							<td align="center" class='NewsCalHeader'>Пт</td>
							<td align="center" class='NewsCalHeader'>Сб</td>
							<td align="center" class='NewsCalHeader'>Вс</td>
					</tr>
					<tr>
									<td align="right" valign="top" class='NewsCalOtherMonth' width="14%">
																			<span class="">30</span>
											</td>
									<td align="right" valign="top" class='NewsCalOtherMonth' width="14%">
																			<span class="">31</span>
											</td>
									<td align="right" valign="top" class='NewsCalDefault' width="14%">
																			<a title="1.02.2017" href="/news/?set_filter=Y&amp;dateFilter_DATE_ACTIVE_FROM_1=01.02.2017&amp;dateFilter_DATE_ACTIVE_FROM_2=02.02.2017"
							   class="elustro_calendar_day " rel="nofollow">1</a>
											</td>
									<td align="right" valign="top" class='NewsCalDefault' width="14%">
																			<a title="2.02.2017" href="/news/?set_filter=Y&amp;dateFilter_DATE_ACTIVE_FROM_1=02.02.2017&amp;dateFilter_DATE_ACTIVE_FROM_2=03.02.2017"
							   class="elustro_calendar_day " rel="nofollow">2</a>
											</td>
									<td align="right" valign="top" class='NewsCalDefault' width="14%">
																			<a title="3.02.2017" href="/news/?set_filter=Y&amp;dateFilter_DATE_ACTIVE_FROM_1=03.02.2017&amp;dateFilter_DATE_ACTIVE_FROM_2=04.02.2017"
							   class="elustro_calendar_day " rel="nofollow">3</a>
											</td>
									<td align="right" valign="top" class='NewsCalWeekend' width="14%">
																			<a title="4.02.2017" href="/news/?set_filter=Y&amp;dateFilter_DATE_ACTIVE_FROM_1=04.02.2017&amp;dateFilter_DATE_ACTIVE_FROM_2=05.02.2017"
							   class="elustro_calendar_day " rel="nofollow">4</a>
											</td>
									<td align="right" valign="top" class='NewsCalWeekend' width="14%">
																			<span class="">5</span>
											</td>
							</tr>
					<tr>
									<td align="right" valign="top" class='NewsCalDefault' width="14%">
																			<a title="6.02.2017" href="/news/?set_filter=Y&amp;dateFilter_DATE_ACTIVE_FROM_1=06.02.2017&amp;dateFilter_DATE_ACTIVE_FROM_2=07.02.2017"
							   class="elustro_calendar_day " rel="nofollow">6</a>
											</td>
									<td align="right" valign="top" class='NewsCalDefault' width="14%">
																			<a title="7.02.2017" href="/news/?set_filter=Y&amp;dateFilter_DATE_ACTIVE_FROM_1=07.02.2017&amp;dateFilter_DATE_ACTIVE_FROM_2=08.02.2017"
							   class="elustro_calendar_day " rel="nofollow">7</a>
											</td>
									<td align="right" valign="top" class='NewsCalDefault' width="14%">
																			<a title="8.02.2017" href="/news/?set_filter=Y&amp;dateFilter_DATE_ACTIVE_FROM_1=08.02.2017&amp;dateFilter_DATE_ACTIVE_FROM_2=09.02.2017"
							   class="elustro_calendar_day " rel="nofollow">8</a>
											</td>
									<td align="right" valign="top" class='NewsCalToday' width="14%">
																			<a title="9.02.2017" href="/news/?set_filter=Y&amp;dateFilter_DATE_ACTIVE_FROM_1=09.02.2017&amp;dateFilter_DATE_ACTIVE_FROM_2=10.02.2017"
							   class="elustro_calendar_day " rel="nofollow">9</a>
											</td>
									<td align="right" valign="top" class='NewsCalDefault' width="14%">
																			<span class="">10</span>
											</td>
									<td align="right" valign="top" class='NewsCalWeekend' width="14%">
																			<span class="">11</span>
											</td>
									<td align="right" valign="top" class='NewsCalWeekend' width="14%">
																			<span class="">12</span>
											</td>
							</tr>
					<tr>
									<td align="right" valign="top" class='NewsCalDefault' width="14%">
																			<span class="">13</span>
											</td>
									<td align="right" valign="top" class='NewsCalDefault' width="14%">
																			<span class="">14</span>
											</td>
									<td align="right" valign="top" class='NewsCalDefault' width="14%">
																			<span class="">15</span>
											</td>
									<td align="right" valign="top" class='NewsCalDefault' width="14%">
																			<span class="">16</span>
											</td>
									<td align="right" valign="top" class='NewsCalDefault' width="14%">
																			<span class="">17</span>
											</td>
									<td align="right" valign="top" class='NewsCalWeekend' width="14%">
																			<span class="">18</span>
											</td>
									<td align="right" valign="top" class='NewsCalWeekend' width="14%">
																			<span class="">19</span>
											</td>
							</tr>
					<tr>
									<td align="right" valign="top" class='NewsCalDefault' width="14%">
																			<span class="">20</span>
											</td>
									<td align="right" valign="top" class='NewsCalDefault' width="14%">
																			<span class="">21</span>
											</td>
									<td align="right" valign="top" class='NewsCalDefault' width="14%">
																			<span class="">22</span>
											</td>
									<td align="right" valign="top" class='NewsCalDefault' width="14%">
																			<span class="">23</span>
											</td>
									<td align="right" valign="top" class='NewsCalDefault' width="14%">
																			<span class="">24</span>
											</td>
									<td align="right" valign="top" class='NewsCalWeekend' width="14%">
																			<span class="">25</span>
											</td>
									<td align="right" valign="top" class='NewsCalWeekend' width="14%">
																			<span class="">26</span>
											</td>
							</tr>
					<tr>
									<td align="right" valign="top" class='NewsCalDefault' width="14%">
																			<span class="">27</span>
											</td>
									<td align="right" valign="top" class='NewsCalDefault' width="14%">
																			<span class="">28</span>
											</td>
									<td align="right" valign="top" class='NewsCalOtherMonth' width="14%">
																			<span class="">1</span>
											</td>
									<td align="right" valign="top" class='NewsCalOtherMonth' width="14%">
																			<span class="">2</span>
											</td>
									<td align="right" valign="top" class='NewsCalOtherMonth' width="14%">
																			<span class="">3</span>
											</td>
									<td align="right" valign="top" class='NewsCalOtherMonth' width="14%">
																			<span class="">4</span>
											</td>
									<td align="right" valign="top" class='NewsCalOtherMonth' width="14%">
																			<span class="">5</span>
											</td>
							</tr>
			</table>
			<div class="NewsCalYearNav">
							&larr;&nbsp;<a href="/news/society/00033995/?month=02&amp;year=2016" onclick="BX.ajax.insertToNode('/news/society/00033995/?month=02&amp;year=2016&amp;bxajaxid=c67f9602c8513d643e3a20b84cae81fb', 'comp_c67f9602c8513d643e3a20b84cae81fb'); return false;"  title="Предыдущий год" rel="nofollow" >2016</a>
											</div>
	</div>
</noindex></div>	</div>
<form action="/search/">
	<input type='hidden' name='spell' value='1'/>
	<fieldset>
		<button type="submit"></button>
		<div class="inputS"><input value="Поиск по сайту" type="text" name='q'/></div>
	</fieldset>
</form>
</div>
<script type="text/javascript">
	$(function() {
		var $popup = $('#calendar-popup');
		$('#calendar-toggle-btn').on('click', function(e){
			e.preventDefault();
			$popup.toggle();
		});

		$(document).mouseup(function (e)
		{
			if (!$popup.is(e.target) // if the target of the click isn't the container...
				&& $popup.has(e.target).length === 0) // ... nor a descendant of the container
			{
				$popup.hide();
			}
		});

	});
</script>					
	<ul class="b-menu b-menu--position-top">
	<li><a href="/news/"
	       class="root-item-selected">Новости</a>
	<ul>
	 <li class="item-selected"><a
					href="/news/society/"><span>Общество</span></a></li> <li><a
					href="/news/business/"><span>Бизнес</span></a></li> <li><a
					href="/news/healthcare/"><span>Здравоохранение</span></a></li> <li><a
					href="/news/crime/"><span>Криминал</span></a></li> <li><a
					href="/news/culture/"><span>Культура</span></a></li> <li><a
					href="/news/education/"><span>Образование</span></a></li> <li><a
					href="/news/accidents/"><span>Происшествия</span></a></li> <li><a
					href="/news/construction/"><span>Строительство</span></a></li> <li><a
					href="/news/sport/"><span>Спорт</span></a></li></ul></li><li><a href="/spec/"
	       class="root-item">Спецпроекты</a>
	<ul>
	 <li><a
					href="/spec/polit-tea/"><span>Полит-чай</span></a></li> <li><a
					href="/spec/world/"><span>Камера смотрит в мир</span></a></li> <li><a
					href="/spec/urozhay/"><span>Урожайные грядки</span></a></li> <li><a
					href="/spec/interview/"><span>Актуальное интервью</span></a></li> <li><a
					href="/spec/art-klass/"><span>Арт-класс</span></a></li> <li><a
					href="/spec/arkhiv_gtrk_kuzbass/"><span>Архив ГТРК «Кузбасс»</span></a></li> <li><a
					href="/spec/vesti2045/"><span>Вести 20:45</span></a></li> <li><a
					href="/spec/dostupnaya_sreda/"><span>Доступная среда</span></a></li> <li><a
					href="/spec/priem/"><span>Запишитесь на приём</span></a></li> <li><a
					href="/spec/zolotye_mesta_kuzbassa/"><span>Золотые места Кузбасса</span></a></li> <li><a
					href="/spec/communal/"><span>Коммунальный ликбез</span></a></li> <li><a
					href="/spec/konsultant_sadovoda/"><span>Консультант садовода</span></a></li> <li><a
					href="/spec/kuzbass-mayak/"><span>Кузбасский Маяк</span></a></li> <li><a
					href="/spec/legends/"><span>Легенды земли Кузнецкой</span></a></li> <li><a
					href="/spec/mobile/"><span>Мобильный репортер</span></a></li> <li><a
					href="/spec/weekend/"><span>Нескучные выходные</span></a></li> <li><a
					href="/spec/oper-tv/"><span>Опер-ТВ</span></a></li> <li><a
					href="/spec/snow_dozor/"><span>Снежный дозор</span></a></li> <li><a
					href="/spec/week/"><span>События недели</span></a></li> <li><a
					href="/reklama/"><span>Новости партнеров</span></a></li></ul></li><li><a href="/live/"
			       class="root-item"><span>Пресс-центр</span></a>
			</li><li><a href="/staff/"
			       class="root-item"><span>Команда</span></a>
			</li><li><a href="/feedback/"
	       class="root-item">Обратная связь</a>
	<ul>
	 <li><a
					href="/feedback/"><span>Отправить новость</span></a></li> <li><a
					href="/feedback/useful_phone.php"><span>Важные телефоны</span></a></li></ul></li><li><a href="/about/"
	       class="root-item">О компании</a>
	<ul>
	 <li><a
					href="/about/history/"><span>История кузбасского ТВ</span></a></li> <li><a
					href="/stock/"><span>Новости компании</span></a></li> <li><a
					href="/about/contacts/"><span>Контакты</span></a></li> <li><a
					href="/about/bigbear.php"><span>Реклама</span></a></li></ul></li></ul>
				</div>
			</div>
		</div>
		<div class="content">
			<div class="top">
				<div class="topBr clearfix">
					<ul class="breadcrumbs"><li><a href="/">Вести-Кузбасс</a></li><li><a href="/news/">Новости</a></li><li><a href="/news/society/">Общество</a></li></ul>					<a href="?print=Y" target="_blank" class="print">Версия для печати</a>				</div>
				<h1>
					«Коместра-Страж»: спокойная жизнь за 500 рублей 									</h1>
			</div>
						<div class="contentInner contentInnerNoBorder clearfix">
				<div class="leftCol">
                            <div class="stat">

		<div class="date">9 Фев. 2017, 13:57
		</div>
					<div class="counter">16&nbsp;просмотров</div>	</div>
	<p><p style="text-align: justify;">
	 Как защитить свой дом от неприятностей и сколько стоит спокойная жизнь? Для клиентов компании «Коместра-Страж» в среднем - 500 рублей &nbsp;в месяц. Полный пакет страхования имущества от всех рисков, рассрочка платежей, индивидуальный подход и максимально быстрые выплаты возмещений – это не рекламный слоган компании, а реальный опыт людей, которым «Коместра-страж» помогла пережить самые неприятные моменты. &nbsp;
</p></p>

	<div class="media shifted">
		<div class="vidWrap">
			<div id="vid" class="vid">
				<div style='text-align:center'><iframe title="YouTube video player" width="560" height="349" src="http://www.youtube.com/embed/9r1Ahvh9v9I?wmode=transparent&rel=0" frameborder="0" allowfullscreen></iframe></div>
			</div>
		</div>
	</div>
	<div><p style="text-align: justify;">
	 Как защитить свой дом от неприятностей и сколько стоит спокойная жизнь? Для клиентов компании «Коместра-Страж» в среднем - 500 рублей&nbsp; в месяц.&nbsp; Полный пакет страхования имущества от всех рисков, рассрочка платежей, индивидуальный подход и максимально быстрые выплаты возмещений – это не рекламный слоган компании, а реальный опыт людей, которым «Коместра-страж» помогла пережить самые неприятные моменты.&nbsp;
</p>
<p>
	 В ванной сорвало вентиль, и 8 часов к ряду, пока хозяева не вернулись с работы, со второго этажа лилась ледяная вода. В общей сложности 2 тысячи ведер. Затопило все.
</p>
<p>
 <b>Роза Лопатина, клиент </b><b>«Коместра</b><b>-Страж</b><b>»:&nbsp;«</b>Без света, без тепла&nbsp; зимой.&nbsp; И когда вечером поздно мы затопили камин. Мы&nbsp;вспомнили, о том, что мы застрахованы. Мы утром сразу позвонили, мы сотрудничаем с этой фирмой 8 лет. и ни разу не подводили. …я низко кланяюсь и после этого мы еще застраховали детей».
</p>
<p>
	 Супруги Андины за 20 минут остались без крыши над головой. Короткое замыкание проводки и деревянный дом сгорел полностью. Сейчас ждут, когда сойдет снег, чтобы построить новый сруб. «Коместра-Страж» полностью возместила ущерб.
</p>
<p>
 <b>Дмитрий Михайленко, заместитель начальника&nbsp;по имущественным видам страхования </b><b>«Коместра-Страж»:&nbsp;</b>Хороший коттедж стоимостью 5 млн, примерно 1,5 тысячи в месяц&nbsp; будет стоимость страховки. У нас допускается рассрочка на 12 месяцев, для того, чтобы это не сильно ударяло по бюджету семьи. Стараемся, чтобы жилище было застраховано от всех рисков: будь то затопление, пожар, стихийное бедствие. То есть полный пакет рисков.
</p>
<p>
	 От беды не застрахован никто. Но можно застраховаться&nbsp; от неприятных последствий. «Коместра-Страж» - на страже вашего спокойствия.&nbsp;
</p></div>
	<p align="justify"><br/><em></em></p>

	<div class="news-item-tags">
		Тэги:
		<a href="/search/?tags=Коместра-Страж">Коместра-Страж</a>, <a href="/search/?tags=страхование">страхование</a>	</div>
	<div class="social">
		<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
		<span id="ya_share1"></span>
	</div>


	<script>
		$(document).ready(function () {

			new Ya.share({
				element: 'ya_share1',
				theme: 'counter',
				elementStyle: {
					'type': 'button',
					'border': true,
					'quickServices': ['yaru', 'vkontakte', 'facebook', 'twitter', 'odnoklassniki', 'moimir', 'lj', 'friendfeed', 'moikrug']
				},
				link: 'http://vesti42.ru/news/society/00033995/',
				title: '«Коместра-Страж»: спокойная жизнь за 500 рублей ',
				//image: 'http://www.vesti42.ru',
				image: 'http://i2.ytimg.com/vi/9r1Ahvh9v9I/default.jpg',
				popupStyle: {
					blocks: {
						'Поделиться с друзьями': ['yaru', 'vkontakte', 'facebook', 'twitter', 'odnoklassniki', 'moimir', 'lj']
					},
					copyPasteField: true
				}
			});

		});
	</script>



	<div class="back"><a href="/news/society/">Все новости раздела «Общество»</a></div>

	<div style="font-size: 10px;"> <!--check code--><script type="text/javascript">var _acic={dataProvider:100};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()</script> </div>
</div>
<div class="sidebar">
			
<h5>Другие новости</h5>
  	<div class="rItem" id="bx_651765591_33998">
		<h6><a href="/news/society/00033998/">В Новокузнецке открылась выставка фарфора советской эпохи</a></h6>
		<div class="date">9 Фев. 2017, 14:12</div>
	</div>
		<div class="rItem" id="bx_651765591_33997">
		<h6><a href="/news/society/00033997/">В Кемерове вышла аудиокнига шорского поэта</a></h6>
		<div class="date">9 Фев. 2017, 14:08</div>
	</div>
		<div class="rItem" id="bx_651765591_33994">
		<h6><a href="/news/society/00033994/">Специалисты прогнозируют в Кузбассе сильный  паводок</a></h6>
		<div class="date">9 Фев. 2017, 13:24</div>
	</div>
		<div class="rItem" id="bx_651765591_33993">
		<h6><a href="/news/society/00033993/">В Кемерове в этом году отремонтируют более 30 дорог</a></h6>
		<div class="date">9 Фев. 2017, 13:13</div>
	</div>
		<div class="rItem" id="bx_651765591_33992">
		<h6><a href="/news/society/00033992/">Депутат Госдумы от Кузбасса поддержал ужесточение наказания для педофилов и убийц детей </a></h6>
		<div class="date">9 Фев. 2017, 12:54</div>
	</div>
	<br/><br/><noindex><a href="http://orphus.ru" id="orphus" target="_blank" ><img alt="Система Orphus" src="/orphus/orphus.gif" border="0" width="125" height="115" /></a></noindex>
<script type="text/javascript" src="/orphus/orphus.js"></script>
</div>
</div>
</div>
</div>
<div class="footer">
	<div class="footerInner clearfix">
		<div class="footerL copyright">
			Государственный Интернет-Канал "Россия"&nbsp;© 2010–2017<div class="reg">
	 Cвидетельство о регистрации СМИ Эл № ФС 77-59166 от 22 августа&nbsp;2014 года.
</div>
<p>
	 Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об авторском праве и смежных правах.
</p>		</div>
		<div
			class="footerR"> <a href="/search/map.php" >Карта сайта</a> 
<br />
 <a href="/about/bigbear.php" >Реклама на сайте и ТВ</a> 
<br />
 <a href="/about/contacts/" >Контактная информация</a> 
<br />
</div>
		<div class="footerBot">
			<div class="footerL">
				
<p>При любом использовании текстовых, аудио-, фото- и видеоматериалов ссылка на <a href="http://vesti42.ru" target="_self" >vesti42.ru</a> обязательна. При полной или частичной перепечатке текстовых материалов в интернете гиперссылка на <a href="http://vesti42.ru" target="_blank" >vesti42.ru</a> обязательна.</p>

<p><br/>Для детей старше 16 лет.</p>
			</div>
			<div class="footerR">
				<div
					class="design">
<!--Rating@Mail.ru counter-->
 <img src="http://d8.c4.bf.a1.top.mail.ru/counter?id=2050184;t=52" border="0" height="31" width="88" alt="Рейтинг@Mail.ru" style="position:relative; top:-15px;"  /> 
<br />
<!--LiveInternet counter--><script type="text/javascript"><!--
    document.write("<a href='//www.liveinternet.ru/click' "+
        "target=_blank><img src='//counter.yadro.ru/hit?t26.3;r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
        "' alt='' title='LiveInternet: показано число посетителей за"+
        " сегодня' "+
        "border='0' width='88' height='15'><\/a>")
    //--></script><!--/LiveInternet-->
<br />
 <a class="alt" href="http://www.itconstruct.ru" target="_blank" >Создание сайта</a> <a href="http://www.itconstruct.ru" target="_blank" >ITConstruct</a> 
<br />
 Поддержка <a href="http://vesti42.ru/about" >ГТРК &laquo;Кузбасс&raquo;</a> 
<br />
<a href="http://bm-kuzbass.ru" target="_blank" title="Рекламное агентство Большая Медведица">Большая Медведица</a>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-107506-11']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter26266236 = new Ya.Metrika({id:26266236,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/26266236" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>
			</div>
		</div>
	</div>
</div>
</div>
</body>
</html>