<!DOCTYPE html>
<html lang="ru-RU">
<head>
	<title>Вести-Кузбасс: Многодетным семьям Юргинского района вручили кур-несушек  </title>
	<!--[if lt IE 8]>
	<link rel="stylesheet" media="screen" type="text/css" href="/css/ie67.css"/>
	<![endif]-->
	<!--[if lt IE 9]>
	<link rel="stylesheet" media="screen" type="text/css" href="/css/ie68.css"/>
	<![endif]-->
	<meta name="cmsmagazine" content="ce3dd2eb434b96b3a51364fea7d4b7de"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="новости, события, Вести-Кузбасс, новости Кузбасса," />
<meta name="description" content="Новости Кузбасса, новости Кемеровской области, Вести-Кузбасс," />
<link href="//vesti42.ru.css.1c-bitrix-cdn.ru/bitrix/cache/css/s1/page/kernel_main/kernel_main.css?149326375231094" type="text/css"  rel="stylesheet" />
<link href="//vesti42.ru.css.1c-bitrix-cdn.ru/bitrix/cache/css/s1/page/page_af80f63496fbe9cb97e2c32469122f43/page_af80f63496fbe9cb97e2c32469122f43.css?1493545120770" type="text/css"  rel="stylesheet" />
<link href="//vesti42.ru.css.1c-bitrix-cdn.ru/bitrix/cache/css/s1/page/template_c50aba44eaa3142a92b80a1eb096caec/template_c50aba44eaa3142a92b80a1eb096caec.css?149326375253023" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript">if(!window.BX)window.BX={message:function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;}};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'25200','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1495090011','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'22a51a8fac3f143e1a29e0f09490757d'});</script>


<script type="text/javascript" src="//vesti42.ru.js.1c-bitrix-cdn.ru/bitrix/cache/js/s1/page/kernel_main/kernel_main.js?1493264142288214"></script>
<script type="text/javascript" src="//vesti42.ru.js.1c-bitrix-cdn.ru/bitrix/js/main/core/core_db.min.js?14866073105062"></script>
<script type="text/javascript" src="//vesti42.ru.js.1c-bitrix-cdn.ru/bitrix/js/main/core/core_frame_cache.min.js?147029087511191"></script>
<script type="text/javascript">BX.setJSList(['/bitrix/js/main/core/core.js','/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/json/json2.min.js','/bitrix/js/main/core/core_ls.js','/bitrix/js/main/core/core_fx.js','/bitrix/js/main/core/core_popup.js','/bitrix/js/main/core/core_date.js','/bitrix/js/main/session.js','/bitrix/js/main/core/core_window.js','/bitrix/js/main/utils.js','/js/jquery-1.11.1.min.js','/js/jquery-migrate-1.2.1.min.js','/js/jquery.prettyPhoto.js','/js/jquery.easing-1.3.pack.js','/js/plugins/jquery-ui-1.8.11.custom/js/jquery-ui-1.8.11.custom.min.js','/js/plugins/jquery-ui-1.8.11.custom/js/jquery.ui.datepicker-ru.js','/js/plugins/easyslider/js/easySlider1.7.js','/js/plugins/logic.js','/bitrix/components/elustro/news.calendar/templates/compact/script.js']); </script>
<script type="text/javascript">BX.setCSSList(['/bitrix/js/main/core/css/core.css','/bitrix/js/main/core/css/core_popup.css','/bitrix/js/main/core/css/core_date.css','/bitrix/templates/.default/components/bitrix/news/.default/bitrix/news.detail/.default/style.css','/css/style.css','/js/plugins/jquery-ui-1.8.11.custom/css/custom-theme/jquery-ui-1.8.11.custom.css','/bitrix/components/elustro/news.calendar/templates/compact/style.css','/bitrix/templates/.default/components/bitrix/menu/top_multilevel/style.css','/bitrix/templates/page/styles.css']); </script>
<link rel="canonical" href="http://vesti42.ru/news/society/00036818/" />
<meta property="og:title" content="Многодетным семьям Юргинского района вручили кур-несушек  " />
<meta property="og:url" content="http://vesti42.ru/news/society/00036818/" />
<meta property="og:site_name" content="Вести-Кузбасс" />
<meta property="og:description" content="" />
<meta property="og:image" content="http://i2.ytimg.com/vi/TrWZ42AL7ns/hqdefault.jpg" />
<link rel="image_src" href="http://i2.ytimg.com/vi/TrWZ42AL7ns/hqdefault.jpg" />



<script type="text/javascript" src="//vesti42.ru.js.1c-bitrix-cdn.ru/bitrix/cache/js/s1/page/template_a10e7b1199fcfde9ed6c5457c05c5bf0/template_a10e7b1199fcfde9ed6c5457c05c5bf0.js?1493263753184801"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "948bd62524d5e08bbc82aa435ea447ec"]); _ba.push(["host", "vesti42.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


</head>
<body>
<div id="wrapper" class="wrapper">
	<div class="container">
		<div class="header">
						<div class="headerInner">
				<div class="headerTop clearfix">
					<div class="logo"><a
							href="/"><img src="/img/logo.jpg" alt=""/></a></div>
					<div class="radio-links">
	<script>
		function playMayak() {
			window.open('/radio/mayak.html', 'playerWindow', 'width=550,height=82,scrollbars=0,status=0,toolbar=0');
		}
		function playRadiorus() {
			window.open('/radio/radiorus.html', 'playerWindow', 'width=550,height=82,scrollbars=0,status=0,toolbar=0');
		}
		function playVesti() {
			window.open('/radio/vesti.php', 'playerWindow', 'width=550,height=380,scrollbars=0,status=0,toolbar=0');
		}
	</script>
	<a href="#" onclick="playMayak(); return false;" class="radiomayak">Радио &laquo;Маяк в Кузбассе&raquo;</a>
<br/>
<a href="#" onclick="playRadiorus(); return false;" class="radio">«Радио России-Кузбасс»</a>
<br/>
<a href="#" onclick="playVesti(); return false;" class="radio">Радио «Вести FM»</a>
<br/>
<a href="/news/rss/" class="rss">RSS новостей</a>
</div>					<div class="inform">
						<div class="banner-container -header">
			<div id="bx_3218110189_35381" class="banner"><a href="http://родник-алтая.рф"
						target="_blank"
						rel="nofollow">
				<img src="//vesti42.ru.images.1c-bitrix-cdn.ru/upload/iblock/37f/_540_70.gif?1490946135328856"></a>
			</div>
			</div>					</div>
				</div>
				<div class="nav">
					<div class="search">
	<a class="calendar-btn" id="calendar-toggle-btn" href="#calendar-popup" title="Календарь новостей"><img src="/img/calendar.png" alt=""/></a>
	<div class="calendar-layer" id="calendar-popup">
		<div id="comp_c67f9602c8513d643e3a20b84cae81fb"><noindex>
<div class="news-calendar-compact">
			<div class="NewsCalMonthNav">
			<select onchange="elustro_update_calendar()" name="MONTH_SELECT" id="elustro_calendar_149509001019">
									<option value="/news/society/00036818/?month=1&amp;year=2017&amp;bxajaxid=c67f9602c8513d643e3a20b84cae81fb" >Январь					</option>
									<option value="/news/society/00036818/?month=2&amp;year=2017&amp;bxajaxid=c67f9602c8513d643e3a20b84cae81fb" >Февраль					</option>
									<option value="/news/society/00036818/?month=3&amp;year=2017&amp;bxajaxid=c67f9602c8513d643e3a20b84cae81fb" >Март					</option>
									<option value="/news/society/00036818/?month=4&amp;year=2017&amp;bxajaxid=c67f9602c8513d643e3a20b84cae81fb" >Апрель					</option>
									<option value="/news/society/00036818/?month=5&amp;year=2017&amp;bxajaxid=c67f9602c8513d643e3a20b84cae81fb" selected>Май					</option>
									<option value="/news/society/00036818/?month=6&amp;year=2017&amp;bxajaxid=c67f9602c8513d643e3a20b84cae81fb" >Июнь					</option>
									<option value="/news/society/00036818/?month=7&amp;year=2017&amp;bxajaxid=c67f9602c8513d643e3a20b84cae81fb" >Июль					</option>
									<option value="/news/society/00036818/?month=8&amp;year=2017&amp;bxajaxid=c67f9602c8513d643e3a20b84cae81fb" >Август					</option>
									<option value="/news/society/00036818/?month=9&amp;year=2017&amp;bxajaxid=c67f9602c8513d643e3a20b84cae81fb" >Сентябрь					</option>
									<option value="/news/society/00036818/?month=10&amp;year=2017&amp;bxajaxid=c67f9602c8513d643e3a20b84cae81fb" >Октябрь					</option>
									<option value="/news/society/00036818/?month=11&amp;year=2017&amp;bxajaxid=c67f9602c8513d643e3a20b84cae81fb" >Ноябрь					</option>
									<option value="/news/society/00036818/?month=12&amp;year=2017&amp;bxajaxid=c67f9602c8513d643e3a20b84cae81fb" >Декабрь					</option>
							</select>
			2017			<script>
				function elustro_update_calendar() {
					var idx = document.getElementById('elustro_calendar_149509001019').selectedIndex;
										BX.ajax.insertToNode(document.getElementById('elustro_calendar_149509001019').options[idx].value, 'comp_c67f9602c8513d643e3a20b84cae81fb');
									}
			</script>
		</div>
		<table width='100%' border='0' cellspacing='0' cellpadding='1' class='NewsCalTable'>
		<tr>
							<td align="center" class='NewsCalHeader'>Пн</td>
							<td align="center" class='NewsCalHeader'>Вт</td>
							<td align="center" class='NewsCalHeader'>Ср</td>
							<td align="center" class='NewsCalHeader'>Чт</td>
							<td align="center" class='NewsCalHeader'>Пт</td>
							<td align="center" class='NewsCalHeader'>Сб</td>
							<td align="center" class='NewsCalHeader'>Вс</td>
					</tr>
					<tr>
									<td align="right" valign="top" class='NewsCalDefault' width="14%">
																			<a title="1.05.2017" href="/news/?set_filter=Y&amp;dateFilter_DATE_ACTIVE_FROM_1=01.05.2017&amp;dateFilter_DATE_ACTIVE_FROM_2=02.05.2017"
							   class="elustro_calendar_day " rel="nofollow">1</a>
											</td>
									<td align="right" valign="top" class='NewsCalDefault' width="14%">
																			<a title="2.05.2017" href="/news/?set_filter=Y&amp;dateFilter_DATE_ACTIVE_FROM_1=02.05.2017&amp;dateFilter_DATE_ACTIVE_FROM_2=03.05.2017"
							   class="elustro_calendar_day " rel="nofollow">2</a>
											</td>
									<td align="right" valign="top" class='NewsCalDefault' width="14%">
																			<a title="3.05.2017" href="/news/?set_filter=Y&amp;dateFilter_DATE_ACTIVE_FROM_1=03.05.2017&amp;dateFilter_DATE_ACTIVE_FROM_2=04.05.2017"
							   class="elustro_calendar_day " rel="nofollow">3</a>
											</td>
									<td align="right" valign="top" class='NewsCalDefault' width="14%">
																			<a title="4.05.2017" href="/news/?set_filter=Y&amp;dateFilter_DATE_ACTIVE_FROM_1=04.05.2017&amp;dateFilter_DATE_ACTIVE_FROM_2=05.05.2017"
							   class="elustro_calendar_day " rel="nofollow">4</a>
											</td>
									<td align="right" valign="top" class='NewsCalDefault' width="14%">
																			<a title="5.05.2017" href="/news/?set_filter=Y&amp;dateFilter_DATE_ACTIVE_FROM_1=05.05.2017&amp;dateFilter_DATE_ACTIVE_FROM_2=06.05.2017"
							   class="elustro_calendar_day " rel="nofollow">5</a>
											</td>
									<td align="right" valign="top" class='NewsCalWeekend' width="14%">
																			<span class="">6</span>
											</td>
									<td align="right" valign="top" class='NewsCalWeekend' width="14%">
																			<a title="7.05.2017" href="/news/?set_filter=Y&amp;dateFilter_DATE_ACTIVE_FROM_1=07.05.2017&amp;dateFilter_DATE_ACTIVE_FROM_2=08.05.2017"
							   class="elustro_calendar_day " rel="nofollow">7</a>
											</td>
							</tr>
					<tr>
									<td align="right" valign="top" class='NewsCalDefault' width="14%">
																			<a title="8.05.2017" href="/news/?set_filter=Y&amp;dateFilter_DATE_ACTIVE_FROM_1=08.05.2017&amp;dateFilter_DATE_ACTIVE_FROM_2=09.05.2017"
							   class="elustro_calendar_day " rel="nofollow">8</a>
											</td>
									<td align="right" valign="top" class='NewsCalDefault' width="14%">
																			<a title="9.05.2017" href="/news/?set_filter=Y&amp;dateFilter_DATE_ACTIVE_FROM_1=09.05.2017&amp;dateFilter_DATE_ACTIVE_FROM_2=10.05.2017"
							   class="elustro_calendar_day " rel="nofollow">9</a>
											</td>
									<td align="right" valign="top" class='NewsCalDefault' width="14%">
																			<a title="10.05.2017" href="/news/?set_filter=Y&amp;dateFilter_DATE_ACTIVE_FROM_1=10.05.2017&amp;dateFilter_DATE_ACTIVE_FROM_2=11.05.2017"
							   class="elustro_calendar_day " rel="nofollow">10</a>
											</td>
									<td align="right" valign="top" class='NewsCalDefault' width="14%">
																			<a title="11.05.2017" href="/news/?set_filter=Y&amp;dateFilter_DATE_ACTIVE_FROM_1=11.05.2017&amp;dateFilter_DATE_ACTIVE_FROM_2=12.05.2017"
							   class="elustro_calendar_day " rel="nofollow">11</a>
											</td>
									<td align="right" valign="top" class='NewsCalDefault' width="14%">
																			<a title="12.05.2017" href="/news/?set_filter=Y&amp;dateFilter_DATE_ACTIVE_FROM_1=12.05.2017&amp;dateFilter_DATE_ACTIVE_FROM_2=13.05.2017"
							   class="elustro_calendar_day " rel="nofollow">12</a>
											</td>
									<td align="right" valign="top" class='NewsCalWeekend' width="14%">
																			<span class="">13</span>
											</td>
									<td align="right" valign="top" class='NewsCalWeekend' width="14%">
																			<a title="14.05.2017" href="/news/?set_filter=Y&amp;dateFilter_DATE_ACTIVE_FROM_1=14.05.2017&amp;dateFilter_DATE_ACTIVE_FROM_2=15.05.2017"
							   class="elustro_calendar_day " rel="nofollow">14</a>
											</td>
							</tr>
					<tr>
									<td align="right" valign="top" class='NewsCalDefault' width="14%">
																			<a title="15.05.2017" href="/news/?set_filter=Y&amp;dateFilter_DATE_ACTIVE_FROM_1=15.05.2017&amp;dateFilter_DATE_ACTIVE_FROM_2=16.05.2017"
							   class="elustro_calendar_day " rel="nofollow">15</a>
											</td>
									<td align="right" valign="top" class='NewsCalDefault' width="14%">
																			<a title="16.05.2017" href="/news/?set_filter=Y&amp;dateFilter_DATE_ACTIVE_FROM_1=16.05.2017&amp;dateFilter_DATE_ACTIVE_FROM_2=17.05.2017"
							   class="elustro_calendar_day " rel="nofollow">16</a>
											</td>
									<td align="right" valign="top" class='NewsCalDefault' width="14%">
																			<a title="17.05.2017" href="/news/?set_filter=Y&amp;dateFilter_DATE_ACTIVE_FROM_1=17.05.2017&amp;dateFilter_DATE_ACTIVE_FROM_2=18.05.2017"
							   class="elustro_calendar_day " rel="nofollow">17</a>
											</td>
									<td align="right" valign="top" class='NewsCalToday' width="14%">
																			<a title="18.05.2017" href="/news/?set_filter=Y&amp;dateFilter_DATE_ACTIVE_FROM_1=18.05.2017&amp;dateFilter_DATE_ACTIVE_FROM_2=19.05.2017"
							   class="elustro_calendar_day " rel="nofollow">18</a>
											</td>
									<td align="right" valign="top" class='NewsCalDefault' width="14%">
																			<span class="">19</span>
											</td>
									<td align="right" valign="top" class='NewsCalWeekend' width="14%">
																			<span class="">20</span>
											</td>
									<td align="right" valign="top" class='NewsCalWeekend' width="14%">
																			<span class="">21</span>
											</td>
							</tr>
					<tr>
									<td align="right" valign="top" class='NewsCalDefault' width="14%">
																			<span class="">22</span>
											</td>
									<td align="right" valign="top" class='NewsCalDefault' width="14%">
																			<span class="">23</span>
											</td>
									<td align="right" valign="top" class='NewsCalDefault' width="14%">
																			<span class="">24</span>
											</td>
									<td align="right" valign="top" class='NewsCalDefault' width="14%">
																			<span class="">25</span>
											</td>
									<td align="right" valign="top" class='NewsCalDefault' width="14%">
																			<span class="">26</span>
											</td>
									<td align="right" valign="top" class='NewsCalWeekend' width="14%">
																			<span class="">27</span>
											</td>
									<td align="right" valign="top" class='NewsCalWeekend' width="14%">
																			<span class="">28</span>
											</td>
							</tr>
					<tr>
									<td align="right" valign="top" class='NewsCalDefault' width="14%">
																			<span class="">29</span>
											</td>
									<td align="right" valign="top" class='NewsCalDefault' width="14%">
																			<span class="">30</span>
											</td>
									<td align="right" valign="top" class='NewsCalDefault' width="14%">
																			<span class="">31</span>
											</td>
									<td align="right" valign="top" class='NewsCalOtherMonth' width="14%">
																			<span class="">1</span>
											</td>
									<td align="right" valign="top" class='NewsCalOtherMonth' width="14%">
																			<span class="">2</span>
											</td>
									<td align="right" valign="top" class='NewsCalOtherMonth' width="14%">
																			<span class="">3</span>
											</td>
									<td align="right" valign="top" class='NewsCalOtherMonth' width="14%">
																			<span class="">4</span>
											</td>
							</tr>
			</table>
			<div class="NewsCalYearNav">
							&larr;&nbsp;<a href="/news/society/00036818/?month=05&amp;year=2016" onclick="BX.ajax.insertToNode('/news/society/00036818/?month=05&amp;year=2016&amp;bxajaxid=c67f9602c8513d643e3a20b84cae81fb', 'comp_c67f9602c8513d643e3a20b84cae81fb'); return false;"  title="Предыдущий год" rel="nofollow" >2016</a>
											</div>
	</div>
</noindex></div>	</div>
<form action="/search/">
	<input type='hidden' name='spell' value='1'/>
	<fieldset>
		<button type="submit"></button>
		<div class="inputS"><input value="Поиск по сайту" type="text" name='q'/></div>
	</fieldset>
</form>
</div>
<script type="text/javascript">
	$(function() {
		var $popup = $('#calendar-popup');
		$('#calendar-toggle-btn').on('click', function(e){
			e.preventDefault();
			$popup.toggle();
		});

		$(document).mouseup(function (e)
		{
			if (!$popup.is(e.target) // if the target of the click isn't the container...
				&& $popup.has(e.target).length === 0) // ... nor a descendant of the container
			{
				$popup.hide();
			}
		});

	});
</script>					    <ul class="b-menu b-menu--position-top">
        <li><a href="/news/" class="menu-item -index-0 -selected -root">Новости</a>
    <ul class="submenu -depth-1">
            <li><a href="/news/society/" class="menu-item -index-0 -selected -child"><span>Общество</span></a></li>        <li><a href="/news/business/" class="menu-item -index-1 -child"><span>Бизнес</span></a></li>        <li><a href="/news/healthcare/" class="menu-item -index-2 -child"><span>Здравоохранение</span></a></li>        <li><a href="/news/crime/" class="menu-item -index-3 -child"><span>Криминал</span></a></li>        <li><a href="/news/culture/" class="menu-item -index-4 -child"><span>Культура</span></a></li>        <li><a href="/news/education/" class="menu-item -index-5 -child"><span>Образование</span></a></li>        <li><a href="/news/accidents/" class="menu-item -index-6 -child"><span>Происшествия</span></a></li>        <li><a href="/news/construction/" class="menu-item -index-7 -child"><span>Строительство</span></a></li>        <li><a href="/news/sport/" class="menu-item -index-8 -child"><span>Спорт</span></a></li></ul></li>    <li><a href="/spec/" class="menu-item -index-1 -root">Спецпроекты</a>
    <ul class="submenu -depth-1">
            <li><a href="/spec/polit-tea/" class="menu-item -index-0 -child"><span>Полит-чай</span></a></li>        <li><a href="/spec/world/" class="menu-item -index-1 -child"><span>Камера смотрит в мир</span></a></li>        <li><a href="/spec/urozhay/" class="menu-item -index-2 -child"><span>Урожайные грядки</span></a></li>        <li><a href="/spec/pro_nedvizhimost/" class="menu-item -index-3 -child"><span>PRO недвижимость</span></a></li>        <li><a href="/spec/interview/" class="menu-item -index-4 -child"><span>Актуальное интервью</span></a></li>        <li><a href="/spec/art-klass/" class="menu-item -index-5 -child"><span>Арт-класс</span></a></li>        <li><a href="/spec/arkhiv_gtrk_kuzbass/" class="menu-item -index-6 -child"><span>Архив ГТРК «Кузбасс»</span></a></li>        <li><a href="/spec/vesti2045/" class="menu-item -index-7 -child"><span>Вести 20:45</span></a></li>        <li><a href="/spec/priem/" class="menu-item -index-8 -child"><span>Запишитесь на приём</span></a></li>        <li><a href="/spec/zolotye_mesta_kuzbassa/" class="menu-item -index-9 -child"><span>Золотые места Кузбасса</span></a></li>        <li><a href="/spec/communal/" class="menu-item -index-10 -child"><span>Коммунальный ликбез</span></a></li>        <li><a href="/spec/konsultant_sadovoda/" class="menu-item -index-11 -child"><span>Консультант садовода</span></a></li>        <li><a href="/spec/kuzbass-mayak/" class="menu-item -index-12 -child"><span>Кузбасский Маяк</span></a></li>        <li><a href="/spec/legends/" class="menu-item -index-13 -child"><span>Легенды земли Кузнецкой</span></a></li>        <li><a href="/spec/mobile/" class="menu-item -index-14 -child"><span>Мобильный репортер</span></a></li>        <li><a href="/spec/dostupnaya_sreda/" class="menu-item -index-15 -child"><span>Мы вместе</span></a></li>        <li><a href="/spec/weekend/" class="menu-item -index-16 -child"><span>Нескучные выходные</span></a></li>        <li><a href="/spec/oper-tv/" class="menu-item -index-17 -child"><span>Опер-ТВ</span></a></li>        <li><a href="/spec/snow_dozor/" class="menu-item -index-18 -child"><span>Снежный дозор</span></a></li>        <li><a href="/spec/week/" class="menu-item -index-19 -child"><span>События недели</span></a></li>        <li><a href="/spec/forpost/" class="menu-item -index-20 -child"><span>Форпост</span></a></li>        <li><a href="/reklama/" class="menu-item -index-21 -child"><span>Новости партнеров</span></a></li></ul></li>            <li><a href="/live/" class="menu-item -index-2 -root"><span>Пресс-центр</span></a>
            </li>            <li><a href="/staff/" class="menu-item -index-3 -root"><span>Команда</span></a>
            </li>            <li><a href="/news/federal/" class="menu-item -index-4 -root"><span>Россия и мир</span></a>
            </li>            <li><a href="/news/partners/" class="menu-item -index-5 -root"><span>Новости компаний</span></a>
            </li>    <li><a href="/feedback/" class="menu-item -index-6 -root">Пришли новость</a>
    <ul class="submenu -depth-1">
            <li><a href="/feedback/" class="menu-item -index-0 -child"><span>Отправить новость</span></a></li>        <li><a href="/feedback/useful_phone.php" class="menu-item -index-1 -child"><span>Важные телефоны</span></a></li></ul></li></ul>
				</div>
			</div>
		</div>
		<div class="content">
			<div class="top">
				<div class="topBr clearfix">
					<ul class="breadcrumbs"><li><a href="/">Вести-Кузбасс</a></li><li><a href="/news/">Новости</a></li><li><a href="/news/society/">Общество</a></li></ul>					<a href="?print=Y" target="_blank" class="print">Версия для печати</a>				</div>
				<h1>
					Многодетным семьям Юргинского района вручили кур-несушек  									</h1>
			</div>
			        <div class="banner-container -content-left">
    <div class="banner-container -content-left-top">
			<div id="bx_651765591_35474" class="banner"><a href="http://sanbor.kuzbass.net/"
						target="_blank"
						rel="nofollow">
				<img src="//vesti42.ru.images.1c-bitrix-cdn.ru/upload/iblock/fcd/_250_330.jpg?1491385926179647"></a>
			</div>
			</div>    <div class="banner-container -content-left-bottom">
</div></div>
<div class="banner-container -content-right">
    <div class="banner-container -content-right-top">
			<div id="bx_3485106786_35473" class="banner"><a href="http://san-barnaul.ru/"
						target="_self"
						rel="nofollow">
				<img src="//vesti42.ru.images.1c-bitrix-cdn.ru/upload/iblock/ec9/_250_330.gif?14913858521572108"></a>
			</div>
			</div>    <div class="banner-container -content-right-bottom">
</div></div>			<div class="contentInner contentInnerNoBorder clearfix">
				<div class="leftCol">
                            	<div class="stat">

		<div class="date">18 Май. 2017, 12:12
		</div>
      				<div class="counter">47&nbsp;просмотров</div>	</div>	<p></p>

	<div class="media shifted">
		<div class="vidWrap">
			<div id="vid" class="vid">
				<div style='text-align:center'><iframe title="YouTube video player" width="560" height="349" src="http://www.youtube.com/embed/TrWZ42AL7ns?wmode=transparent&rel=0" frameborder="0" allowfullscreen></iframe></div>
			</div>
		</div>
	</div>
    	<div><p style="text-align: justify;">
	Возможность вести подсобное хозяйство появилась&nbsp;у жителей Юрги. Почти 70 многодетных семей, а также семей, воспитывающих детей-инвалидов, бесплатно получили по 5 кур-несушек и по 10 килограммов пшеницы на корм птице.&nbsp;
</p></div>
	<div class="article-meta">
		<div class="item -tags">
        					<div class="news-item-tags">
              <a class="tag" href="/search/?tags="></a>					</div>
        		</div><div class="item -social">

			<div class="social">Поделись в соцсетях:
				<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
				<span id="ya_share1"></span>
			</div>
		</div>
	</div>


	<script>
		$(document).ready(function () {

			new Ya.share({
				             element: 'ya_share1',
				             theme: 'counter',
				             elementStyle: {
					             'type': 'button',
					             'border': true,
					             'quickServices': ['yaru', 'vkontakte', 'facebook', 'twitter', 'odnoklassniki']
				             },
				             link: 'http://vesti42.ru/news/society/00036818/',
				             title: 'Многодетным семьям Юргинского района вручили кур-несушек  ', //image: 'http://www.vesti42.ru',
				             image: 'http://i2.ytimg.com/vi/TrWZ42AL7ns/default.jpg',
				             popupStyle: {
					             blocks: {
						             'Поделиться с друзьями': ['yaru', 'vkontakte', 'facebook', 'twitter', 'odnoklassniki']
					             }, copyPasteField: true
				             }
			             });

		});
	</script>

<!-- Yandex.RTB R-A-220494-2 -->
<div id="yandex_rtb_R-A-220494-2"></div>
<script type="text/javascript">
             (function(w, d, n, s, t) {
                 w[n] = w[n] || [];
                 w[n].push(function() {
                     Ya.Context.AdvManager.render({
                blockId: "R-A-220494-2",
                renderTo: "yandex_rtb_R-A-220494-2",
                horizontalAlign: false,
                async: true
            });
        });
                 t = d.getElementsByTagName("script")[0];
                 s = d.createElement("script");
                 s.type = "text/javascript";
                 s.src = "//an.yandex.ru/system/context.js";
                 s.async = true;
                 t.parentNode.insertBefore(s, t);
             })(this, this.document, "yandexContextAsyncCallbacks");
</script>



	<div class="back"><a href="/news/society/">Все новости раздела «Общество»</a></div>

	<div style="font-size: 10px;"> <!--check code--><script type="text/javascript">var _acic={dataProvider:100};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()</script> </div>
</div>
<div class="sidebar">
			
<h5>Другие новости</h5>
  	<div class="rItem" id="bx_565502798_36823">
		<h6><a href="/news/society/00036823/">В Новокузнецке колесо от иномарки прилетело в пенсионерку  </a></h6>
		<div class="date">18 Май. 2017, 13:03</div>
	</div>
		<div class="rItem" id="bx_565502798_36820">
		<h6><a href="/news/society/00036820/">В Кузбассе автоинспекторы проверили водителей автобусов</a></h6>
		<div class="date">18 Май. 2017, 12:19</div>
	</div>
		<div class="rItem" id="bx_565502798_36817">
		<h6><a href="/news/society/00036817/">Кузбассовцам бесплатно раздадут баранов и кур </a></h6>
		<div class="date">18 Май. 2017, 12:05</div>
	</div>
		<div class="rItem" id="bx_565502798_36814">
		<h6><a href="/news/society/00036814/">Кузбассовец снял на видео, как его собака резвится на майском снегу</a></h6>
		<div class="date">18 Май. 2017, 10:06</div>
	</div>
		<div class="rItem" id="bx_565502798_36813">
		<h6><a href="/news/society/00036813/">Пчёлы кузбасского пасечника кусают его соседей </a></h6>
		<div class="date">18 Май. 2017, 9:47</div>
	</div>
	<br/><br/><noindex><a href="http://orphus.ru" id="orphus" target="_blank" ><img alt="Система Orphus" src="/orphus/orphus.gif" border="0" width="125" height="115" /></a></noindex>
<script type="text/javascript" src="/orphus/orphus.js?v=2"></script>
</div>
</div>
</div>
</div>
<div class="footer">
	<div class="footerInner clearfix">
		<div class="footerL copyright">
			Государственный Интернет-Канал "Россия"&nbsp;© 2010–2017<div class="reg">
	 Cвидетельство о регистрации СМИ Эл № ФС 77-59166 от 22 августа&nbsp;2014 года.
</div>
<p>
	 Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об авторском праве и смежных правах.
</p>		</div>
		<div
			class="footerR"> <a href="/search/map.php" >Карта сайта</a> 
<br />
 <a href="/about/bigbear.php" >Реклама на сайте и ТВ</a> 
<br />
 <a href="/about/" >О компании</a>
<br />
 <a href="/about/contacts/" >Контактная информация</a>
<br />
</div>
		<div class="footerBot">
			<div class="footerL">
				
<p>При любом использовании текстовых, аудио-, фото- и видеоматериалов ссылка на <a href="http://vesti42.ru" target="_self" >vesti42.ru</a> обязательна. При полной или частичной перепечатке текстовых материалов в интернете гиперссылка на <a href="http://vesti42.ru" target="_blank" >vesti42.ru</a> обязательна.</p>

<p><br/>Для детей старше 16 лет.</p>
			</div>
			<div class="footerR">
				<div
					class="design">
<!--Rating@Mail.ru counter-->
 <img src="http://d8.c4.bf.a1.top.mail.ru/counter?id=2050184;t=52" border="0" height="31" width="88" alt="Рейтинг@Mail.ru" style="position:relative; top:-15px;"  /> 
<br />
<!--LiveInternet counter--><script type="text/javascript"><!--
    document.write("<a href='//www.liveinternet.ru/click' "+
        "target=_blank><img src='//counter.yadro.ru/hit?t26.3;r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
        "' alt='' title='LiveInternet: показано число посетителей за"+
        " сегодня' "+
        "border='0' width='88' height='15'><\/a>")
    //--></script><!--/LiveInternet-->
<br />
 <a class="alt" href="http://www.itconstruct.ru" target="_blank" rel="nofollow">Создание сайта</a> <a href="http://www.itconstruct.ru" target="_blank" >ITConstruct</a>
<br />
Поддержка <a href="http://elustro.net" target="_blank" rel="nofollow">дизайн-бюро &laquo;Элюстро&raquo;</a>
<br />
<a href="http://bm-kuzbass.ru" target="_blank" title="Рекламное агентство Большая Медведица">Большая Медведица</a>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-107506-11']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter26266236 = new Ya.Metrika({id:26266236,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/26266236" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>
			</div>
		</div>
	</div>
</div>
</div>
</body>
</html>